Aufkleber24.de


Lieber Besucher, herzlich willkommen bei: Fordboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 6. Juli 2006, 13:29

Klimaanlage undicht?

Ich hab das Problem, das bei meinem Ka (BJ 02/01) Kondeswasser der Klimaanlage in den Fußraum links und rechts vom Schalttunnel tropft.

Kennt jemand das Problem oder hat jemand ne Lösung?

Jörni

Moderator

Beiträge: 1 171

Auto: Ford Ka + Ford Focus CC

  • Nachricht senden

2

Donnerstag, 6. Juli 2006, 14:28

ja kenn ich, is nen altbekanntes Problem, der ablauf verstopft ab und zu. die bei Ford kennen dass und machen das kostenlos wieder frei, so wars jedenfalls bei mir und so haben die mir das auch erzählt.

oder du legst dich drunter und stichst da mit nem draht oder so durch, frag mich aber nicht wo sich der ablauf genau befindet :D


Status 2014 : nix gemacht, noch nix ...... !!!

Ich steh auf dezentes Tuning!!!

Ka-lien

unregistriert


3

Donnerstag, 6. Juli 2006, 14:28

also das kann mehrere Ursachen haben.

eine wäre zum beispiel das die sogenannten ablaufkanäle verstopft sind und so das wasser in denn Innenraum läuft.

können mit nem drahtbügel wieder durchstochen werden.

weiß aber nicht wo die genau sitzen

die 2. Möglichkeit wäre:

das der Innenraumfilter zu ist.

das heißt das der voll mit Staub und dreck ist.

kann durch nen neuen Filter behoben werden.
macht der freundliche Fordhändler um die Ecke.

knutschkugel-ela

Erleuchteter

Beiträge: 83

Auto: Fiesta MK 7 -Titanium-

  • Nachricht senden

4

Sonntag, 23. Juli 2006, 20:56

RE: Klimaanlage undicht?

Genau das selbe Problem wollte ich jetzt hier auch ins Thread setzen.

Sind von der Beachparty heute zurückgekommen und genau das selbe Problem echt zum :kotz:
Meiner ist aber erst Bj. 01/04 und dann so ein Sch.....

Dann noch im Motorraum nachgeschaut wat da los ist, mache den auf wo mir schon echt hitze entgegen kam.
Da gluckerte es im ganzen Motorraum (als wenn man etwas kocht), ich glaube das dat auch nicht so richtig ist!!!!???Kühlmittelstand konnte ich nicht ablesen da es dort auch raus zischte. :idee
na dann werde ich mal in die Werkstatt :mua
bye bye Ela



Paasche

unregistriert


5

Montag, 24. Juli 2006, 19:55

Mein Puma hatte das vorletzte Woche auch. Unter dem Klimaelement im Armaturenbrett geht nen Gummischlauch ab der dann in nem Stopfen im Bodenblech endet.
Der ist bei mir oben mit ner Klemmschelle befestigt. Die hab ich mit ner Wapu-Zange zusammengedrückt und runtergezogen. Scheiß Fummelarbeit aber geht. Dann den Schlauch abgezogen, einmal durchgepustet (war nen dicker Brocken drin) und wieder eingebaut. Seitdem is der Boden trocken.

mukuhmukuhmaus

unregistriert


6

Dienstag, 31. Oktober 2006, 11:35

DAs ist ein normales problem bei ford meiner ist baujahr 2002 da hat das aúch noch einfach kurz den schlauch mit druckluft durchpusten dann haste wieder ein jahr ruhe :affen

Ungelesene Beiträge Unbeantwortete Themen Themen der letzten 24 Stunden