Maverick Wegfahrsperre oder Automatic blockiert den Anlasser

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Maverick Wegfahrsperre oder Automatic blockiert den Anlasser

    Hallo,

    nachdem ich bei meinem Maverick V6 jetzt einen gebrauchten Motor eingebaut habe, springt er leider nicht an.
    Da sich auch an der Innenbeleuchtung nichts tut und am Starter kein Strom ankommt, tippe ich auf die Wegfahrsperre oder einen der Schalter der Automatik.
    Jetzt stellt sich aber die Frage, wie ich raus bekomme, von was es kommt.

    Wie kann ich überprüfen, ob die Automatik den Fehler produziert oder die Wegfahrsperre?

    Es soll eine Möglichkeit geben, die Wegfahrsperre zu überbrücken.
    Kann mir da vielleicht jemand einen guten Tipp zukommen lassen?

    Viele Grüße
    Michael
    Ford Scorpio 2.9 24V Ghia

    Jetzt der dritte, wohl einer der jüngsten mit Erstzulassung 1999!
    Der zweite wurde von einem netten Mitmenschen final verformt :(
    Der erste war ein Diesel und nicht wirklich für mein Fahrprofil geeignet.

    Wenn das Kapital kommt, geht der Verstand!
  • Das es im Forum keine Anleitung geben wird, ist mir klar.
    Aber ich hoffe auf eine PM oder einen Schaltplan.
    Nachdem ich mit viel Mühe den Escape Motor im Maverick eingebaut habe, soll er auch laufen.
    Ford Scorpio 2.9 24V Ghia

    Jetzt der dritte, wohl einer der jüngsten mit Erstzulassung 1999!
    Der zweite wurde von einem netten Mitmenschen final verformt :(
    Der erste war ein Diesel und nicht wirklich für mein Fahrprofil geeignet.

    Wenn das Kapital kommt, geht der Verstand!
  • PNs sind Bestandteil des Forums. Auch wenn man sie nicht öffentlich lesen kann, gelten dieselben Bestimmungen.

    Schaltpläne für Ford-Fahrzeuge sind Copyright-geschützt und dürfen deshalb nicht einfach so weitergegeben werden. Aktuell sind sie zudem nur über geschützte und kostenpflichtige Werkstattzugänge im Internet erreichbar. Es dürfte also schwierig werden, Deinen Wunsch zu erfüllen. Vielleicht hast Du in US-Foren mehr Glück.
  • ich versteh die problematik nicht , wenn der mav nur einen motortausch bekommen hat , egal woher der baugleiche motor stammt ,
    wird doch nichts an der motorsteuerung , elektrik oder WFS verändert .
    es sei den das MSG wird mit ausgetauscht , was ja normalerweise bei werwendung eines baugleichen motors nicht nötig ist .

    daher vermute ich den fehler wo anders , warscheinlich nen stecker vergessen oder ne sicherung durch oder nen kabel eingeklemmt oder oder oder.
    wenn der mav vorher lief , muß er auch mit dem neuen herzen laufen .

    hab die erfahrung auch gerade erst machen müssen , das bei ner motorverplanzung ein fehler eingebaut wurde , der mir rätsel auf gab
    und letztlich nur eine kleine unachtsamkeit war aber die folge hatte das der motor nicht lief .

    achja , welches BJ ist den der Mav ?
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • Der Mav ist ein 04er mit V6.
    Da ich mir ziemlich sicher bin alles wieder richtig angeschlossen zu haben und der Wagen ein gutes Jahr stand, bis ich mich breitschlagen lies den Motorwechsel selbst zu machen, vermute ich halt, dass da noch irgendwo ein Fehler in der Elektrik ist.
    Spender des Motors war ein Ford Escape..
    Ford Scorpio 2.9 24V Ghia

    Jetzt der dritte, wohl einer der jüngsten mit Erstzulassung 1999!
    Der zweite wurde von einem netten Mitmenschen final verformt :(
    Der erste war ein Diesel und nicht wirklich für mein Fahrprofil geeignet.

    Wenn das Kapital kommt, geht der Verstand!
  • RedCougar schrieb:

    Und was für einen Motor hatte der Escape?

    wird wohl dann auch ein 3,0 V6 gewesen sein


    innenbeleuchtung hat mit der WFS absolut nichts zutun .
    daher halte ich es kaum für möglich das es die WFS ist .

    irgendwo fehlt einfach die spannungsversorgung .

    standort des fahrzeuges , vieleicht kann ja dann evt. jemand aus der nähe helfen .
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • rst schrieb:

    wird wohl dann auch ein 3,0 V6 gewesen sein
    Selbstverständlich, sonst hätte ich es entsprechend erwähnt.

    rst schrieb:

    innenbeleuchtung hat mit der WFS absolut nichts zutun .
    daher halte ich es kaum für möglich das es die WFS ist .
    IMHO ist es ein deutliches Zeichen, dass der Starter keinen Strom zieht, wenn die Innenbeleuchtung nicht schwächer wird.

    rst schrieb:

    irgendwo fehlt einfach die spannungsversorgung .
    Daher suche ich ja nach Schaltplänen für den Mav. Ich befürchte, dass die Escape Schaltpläne nur bedingt anwendbar siend so wie ich die Amis kenne.

    rst schrieb:

    standort des fahrzeuges , vieleicht kann ja dann evt. jemand aus der nähe helfen .
    Eppstein
    Ford Scorpio 2.9 24V Ghia

    Jetzt der dritte, wohl einer der jüngsten mit Erstzulassung 1999!
    Der zweite wurde von einem netten Mitmenschen final verformt :(
    Der erste war ein Diesel und nicht wirklich für mein Fahrprofil geeignet.

    Wenn das Kapital kommt, geht der Verstand!
  • Die Innenbeleuchtung ist an, wird aber beim betätigen des Anlassers nicht schwächer.
    Kabelstrang habe ich komplett umgebaut vom alten Motor auf den neuen.
    Ford Scorpio 2.9 24V Ghia

    Jetzt der dritte, wohl einer der jüngsten mit Erstzulassung 1999!
    Der zweite wurde von einem netten Mitmenschen final verformt :(
    Der erste war ein Diesel und nicht wirklich für mein Fahrprofil geeignet.

    Wenn das Kapital kommt, geht der Verstand!
  • Starterproblem erledigt, aber er springt noch nicht an.

    So, den Fehler warum der Starter nicht drehte, habe ich gefunden und behoben.
    Es war doch ein vergessener Stecker am Hauptsicherungskasten, der kleine weiße, der von unten rein kommt.

    Jetzt muss er nur noch anspringen.
    Er dreht, aber er will nicht kommen.
    Sprit kommt an, Zündfunke ist da, aber die Kerzen sehen nicht so gut aus.
    Also mal noch neue Zündkerzen besorgen, ich hoffe damit springt er dannan.
    Ford Scorpio 2.9 24V Ghia

    Jetzt der dritte, wohl einer der jüngsten mit Erstzulassung 1999!
    Der zweite wurde von einem netten Mitmenschen final verformt :(
    Der erste war ein Diesel und nicht wirklich für mein Fahrprofil geeignet.

    Wenn das Kapital kommt, geht der Verstand!
  • rst schrieb:



    daher vermute ich den fehler wo anders , warscheinlich nen stecker vergessen oder ne sicherung durch oder nen kabel eingeklemmt oder oder oder.


    da lag ich ja nicht verkehrt mit meiner vermutung ;)

    viel glück weiterhin und ich drück die daumen , damit der dicke bald wieder läuft
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • Die Transplantation war trotz aller Umbauarbeiten erfolgreich und letztlich wesentlicher günstiger als ein gebrauchter Motor aus Deutschland.


    Mit neuen Kerzen und der richtigen Anordnung der Stecker der Einspritzung läuft er jetzt wieder.
    Wie kann man nur zwei Stecker nebeneinander legen, die gleich sind und noch nicht einmal unterschiedliche Schlüssel verwenden? :wand2 :mp
    Ford Scorpio 2.9 24V Ghia

    Jetzt der dritte, wohl einer der jüngsten mit Erstzulassung 1999!
    Der zweite wurde von einem netten Mitmenschen final verformt :(
    Der erste war ein Diesel und nicht wirklich für mein Fahrprofil geeignet.

    Wenn das Kapital kommt, geht der Verstand!