Ford Focus C Max 2.0tdci Motor warm ruckeln und leistungsverlust

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Ford Focus C Max 2.0tdci Motor warm ruckeln und leistungsverlust

    Hallo bin 39Jahre alt und bin aus Ahlen.Mein name ist Murat.Habe ein problem mit meinem Ford Focus C Max 2.0Liter Diesel Baujahr 2005/11.Wenn der Motor warm ist so fängt mein Auto an zu ruckeln wenn ich Gasgebe oder es reagiert garnicht auf das Gasgeben für 2-4sekunden dann zieht es wieder.Ist so wie als ob eine Zündkerze kaputt oder der Stecker nicht richtig sitzt.Danke schonmal für eure antworten im voraus

    *************

    Habe Luftfilter, temperatur sensor neu.

    *************

    Aber nur wenn der Motor warm ist und wenn ich beschleunigen möchte.Im Kalten zustand passiert nix.
    Danke im voraus für eure tipps.mfg

    Edit by RedCougar: Dreifachpost zusammengefügt.
    Bitte benutz für Ergänzungen oder Änderungen die "Bearbeiten"-Funktion, solange noch kein anderer User geantwortet hat. Sie steht dir in jedem deiner eigenen Beiträge zur Verfügung.
    Ferner habe ich das Thema von den "Clubs" in den entsprechenden Fachbereich des Focus & Co. verschoben, da es hier eindeutig besser aufgehoben ist.
  • Hallo Murat,

    erst einmal herzlich willkommen hier im Forum. Vorweg möchte ich Dir zu Deinem gestrigen Beitrag sagen, dass ich hier durchweg positive Erfahrungen gemacht habe. Und bedenke bitte, dass die allermeisten berufstätig sind und nicht just immer vor dem PC/Forum sitzen, um gleich zu antworten. Mir wurde hier immer geholfen, manchmal dauert es halt ein paar Tage, bis eine Antwort kommt, je nach Thema ;-). Jetzt bockig zu sein wie ein kleiner Junge, hilft auch nicht wirklich.

    Ich z.B. schaue auch nur sporadisch vorbei. Meine Vermutung zu Deiner Ausgangsfrage wäre gewesen, dass es bei Dir der Turbolader sein könnte oder evtl. sogar die Elektronik. Die Kerzen vermute ich eher weniger, da diese nur beim Starten gebraucht werden (Glühkerzen), der Diesel entzündet sich durch Kompression/Verdichtung von selbst, daher auch Selbstzünder ;)

    Ich würde mich freuen, wenn Du trotzdem schreibst, was es für ein Fehler war und wie Du ihn behoben hast :)

    Viele Grüße

    Frank
    ab 05/2018: Ford Kuga Individual, 1,5 Ecoboost, 110 KW, Schaltung, arktis-weiß, EZ: 12/2014, KM-Stand: 70000
    11/2012 - 05/2018: Ford Focus Tunier MK II Sport 1,6 Ti-VCT, 85 KW, Schaltung, silber, EZ 05/05, KM-Stand: 207000
    01/2007 - 05/2010: Ford Focus Turnier MK II FunX 1,6 TDCi CVT-Automatik, 81 KW, EZ 01/07, pantherschwarz, KM-Stand 120500
    01/2001 - 01/2007: Ford Mondeo MK II Turnier Automatik 2,0 L 96 KW, EZ 11/98, 265000 km, immerhin mit der 1. Batterie und dem 1. Auspuff!!, 2. Getriebe bei 150000 km
    10/1992 - 01/2001: VW Golf III GT Special, 1,8 L 66 KW, EZ 10/92, 173000 km
    08/1989 - 10/1992: Ford Fiesta, 1,6 D, 40 KW, EZ 09/85, 157000 km