Nix passiert !!???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Nix passiert !!???

    Tach.

    War eben bei meinem Cossie. Der Gute steht jetzt leider schon seit gut 2 Jahren in der Garage, muss aber jetzt umziehen. Darum habe ich eben eine nagelneue, volle Batterie eingebaut, der Schlüssel umgedreht und .......... nix ist passiert. Nicht mal ein Klick oder so.

    Warum? Anlasser? Oder wo könnte das Problem sein?
    ´15er Grand Tourneo Connect 1,6TDCI
    ´09er C-Max
    ´07er Fusion V6 SE 3.0 LPG
    ´04er Fiesta 1.3 LPG
    (´02er MV Agusta - Cagiva Navigator 1000)
    ´98er Scorpio Ghia 24V Exclusive
    ´90er Sierra Ghia 2.9i
    (´67er MotoGuzzi V7-700cc)
  • Batterie wirklich voll? Nachgemessen? Starthilfe versucht?
    Polklemmen richtig und fest drauf? Auf der neuen Batterie ein wenig hin-und-her-gedreht vor dem Festschrauben damit der Kontakt besser wird?
    Motormasseband und Minuspolleitung der Batterie fest an der Karosserie dran und nicht inzwischen weggegammelt?
    Leuchten irgendwelche Anzeigen oder Lampen?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Uli ()

  • Hallo,

    wichtig ist brennen die Kontrollampen, wenn nicht haste massive Kontaktprobleme. Wenn die Kontrollampen, Scheinwerferlicht, Blinker etc. funktionieren dann würde ich auf die Wegfahrsperre tippen.

    Gruß
    Michael
    91er Ford Scorpio 24V Stufenheck
    92er Ford Scorpio 24V Stufenheck Werksfuturaumbau
    88er Ford Sierra Cosworth 2WD
    90er Ford Sierra Cosworth 4x4
    83er Ford Sierra XR4i (2,8l V6)
  • Alles geht, nur Anlasser nicht.

    ... also alles funktioniert einwandfrei, außer halt der Anlasser.
    Habe auch schon an die Wegfahrsperre gedacht, aber es ist ja der richtige Schlüssel (mit Transponder)
    Wie finde ich das raus? ADAC brauche ich nicht anzurufen, das Auto ist ja nicht angemeldet.
    ´15er Grand Tourneo Connect 1,6TDCI
    ´09er C-Max
    ´07er Fusion V6 SE 3.0 LPG
    ´04er Fiesta 1.3 LPG
    (´02er MV Agusta - Cagiva Navigator 1000)
    ´98er Scorpio Ghia 24V Exclusive
    ´90er Sierra Ghia 2.9i
    (´67er MotoGuzzi V7-700cc)
  • Hallo Matze.

    ALLE benötigten Kabel an der Batterie montiert?

    Ich sage nur: Schwarze Masse-Leitung, welche unter der Batterie eingeklemmt wird beim Batterie reinschwenken...

    En Gruess us Einsiedeln / CH

    Urs
    Meine Fahrzeuge:
    1. Nummer: 98er Volvo V70 R AWD Handgeschaltet (93er Mustang 5.0 GT Coupe Automatik exportiert nach Bayern)
    2. Nummer: 97er Scorpio 24V Executive Turnier und 69er Mustang Mach1 351W Automatik :ausheck
    Und wenn ich im Lotto gewinne oder in 16 Jahren pensioniert werde restauriere ich meinen 2-türigen 79er Granada 2.8 LS mit MAY-Turbo...
    Total in den Garagen: 17 Stk Scorpio, 2 Stk Granada, 1 Stk Volvo, 3 Stk Mustang :mua
  • ... ich gucke nochmal, aber das wäre das erste mal in 30 Jahren ...

    Wenn es an der Wegfahrsperre liegen sollte, wie äußert sich das denn außer durch nichtanspringen? Wird das als Fehler angezeigt dann?
    ´15er Grand Tourneo Connect 1,6TDCI
    ´09er C-Max
    ´07er Fusion V6 SE 3.0 LPG
    ´04er Fiesta 1.3 LPG
    (´02er MV Agusta - Cagiva Navigator 1000)
    ´98er Scorpio Ghia 24V Exclusive
    ´90er Sierra Ghia 2.9i
    (´67er MotoGuzzi V7-700cc)
  • ... hab die ganze Zeit überlegt wo die Lampe sitzt...
    Jetzt weiß ich es wieder. Habe aber nicht drauf geachtet wie die sich verhält und auf meinem Video ist die auch nicht zu sehen leider. Also muss ich nochmal hin und probieren.

    Und wenn die schnell blinkt? Was dann? Ich kann doch da nichts falsch machen, hab doch nur die Transponderschlüssel.
    ´15er Grand Tourneo Connect 1,6TDCI
    ´09er C-Max
    ´07er Fusion V6 SE 3.0 LPG
    ´04er Fiesta 1.3 LPG
    (´02er MV Agusta - Cagiva Navigator 1000)
    ´98er Scorpio Ghia 24V Exclusive
    ´90er Sierra Ghia 2.9i
    (´67er MotoGuzzi V7-700cc)
  • wenn sie schnell blinkt dann hat sie einen fehler
    entweder schlüssel nicht erkannt aus dem einen oder anderem grund ,
    einen internen modulfehler oder sie ist bolckiert
    dann sollte man den fehlerspeicher auslesen um zu sehen was gemeldet wird
    und dann evt. nur dieser gelöscht werden muß .
    aber der anlsser sollte trotzdem durchdrehen ,beim 98 weiß ichs aber nicht 100% genau ,ob es da auch noch so war .
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • Hallo,

    die Wegfahrsperre blockiert so viel ich weis Anlasser, Benzinpumpe und Zündung.

    War gerne ein Problem bei den Modellen 94-98 liegt teilweise auch an maroden Kabelbäumen.

    Macht der Anlasser wenigsten "klack"? Dann hängt er oder passiert gar nichts dann geht die Tendenz mehr zur Wegfahrsperre. Läuft die Benzinpumpe an wenn Du Zündung auf 2 schaltest?

    Bei 2 Jahre Stillstand können aber Kontaktschwierigkeiten vorhanden sein. Klopf mal mit dem Hammer sanft gegen den Anlasser das hilft im Anfangsstadium wenn diese hängen.

    Gruß
    Michael
    Michael
    91er Ford Scorpio 24V Stufenheck
    92er Ford Scorpio 24V Stufenheck Werksfuturaumbau
    88er Ford Sierra Cosworth 2WD
    90er Ford Sierra Cosworth 4x4
    83er Ford Sierra XR4i (2,8l V6)
  • ... werde mich Samstag nochmal damit beschäftigen - blöd wenn die Klotten nicht zu Hause stehe und man immer erst hinfahren muss ...

    Benzinpumpe weiß ich jetzt gar nicht so genau, aber der Anlasser hat keinen Mucks gemacht, kein klicken und nix. Ich gucke mir das Samstag nochmal an. Im schlimmsten Fall muss der Große halt auf dem Trailer in die neue Garage umziehen.
    ´15er Grand Tourneo Connect 1,6TDCI
    ´09er C-Max
    ´07er Fusion V6 SE 3.0 LPG
    ´04er Fiesta 1.3 LPG
    (´02er MV Agusta - Cagiva Navigator 1000)
    ´98er Scorpio Ghia 24V Exclusive
    ´90er Sierra Ghia 2.9i
    (´67er MotoGuzzi V7-700cc)
  • Hab gestern nochmal probiert.....
    Wegfahrsperre ist es wohl nicht - die blinkt anfangs (bevor ich den Schlüssel drehe), dann leutet sie kurz dauerhaft und geht dann aus wenn ich drehe.
    Kabel sind auch alle an der Batterie.
    Brauche wohl doch erstmal einen Trailer für den Umzug.
    ´15er Grand Tourneo Connect 1,6TDCI
    ´09er C-Max
    ´07er Fusion V6 SE 3.0 LPG
    ´04er Fiesta 1.3 LPG
    (´02er MV Agusta - Cagiva Navigator 1000)
    ´98er Scorpio Ghia 24V Exclusive
    ´90er Sierra Ghia 2.9i
    (´67er MotoGuzzi V7-700cc)