Tachowelle richtig einsetzen / Drezahlmesser nachrüsten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Tachowelle richtig einsetzen / Drezahlmesser nachrüsten

    Ich habe gestern mein Tacho komplett ausgebaut , da km zähler zu langsam zählte..
    Jetzt nach dem zusammenstecken, geht die Tachonadel nicht mehr...

    Ich hatte die Tachowelle in den tacho geschoben, dabei musste ich es ja ein wenig herauziehen .
    Wenn ich es ein schiebe sollte es doch eigentlich wieder nachgeschoben werden sodass es auch im Getribe richtig sitz oder nicht?
    Ich habe schon geguckt, die Tachowelle sitzt ganz gut auch am Getriebe sodass ich das ja mal prüfen kann was da los ist..
    Tchowelle ist nicht gebrochen, habe ich auch schon geprüft.

    Würde jetzt am getriebe die tachowelle abschrauben . Tacho zusammenstecken und denn untem am getriebe prüfen ob die Tchonadel sich bewegt wenn ich doese drehe ...
    Bwewegt die sich , denn Tchowelle am Getriebe wieder montieren..

    Oder wie seht ihr das?
    KOMMT ZEIT - KOMMT MASSE

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DOM88 ()

  • Normal sollte der Tacho dann funktionieren, ausser
    • die Welle ist irgendwo nicht richtig eingerastet
    • der eventuell andere eingebaute Tacho ist defekt
    • die Nadel bzw die Welle auf der sie steckt ist nicht freigängig und klemmt irgendwo
    • die Nadel wurde in der falschen Position aufgesteckt (würde dann erst bei hohen Geschwindigkeiten anfangen, sich vom Anschlagpin hochzubewegen


    Zitat Karl Geiger: Das ist kein Audi, oder irgendwas, das sind richtige Autos!
  • Drehzahlmesse Nachrüsten

    tobiasbierwas schrieb:

    Normal sollte der Tacho dann funktionieren, ausser
    • die Welle ist irgendwo nicht richtig eingerastet
    • der eventuell andere eingebaute Tacho ist defekt
    • die Nadel bzw die Welle auf der sie steckt ist nicht freigängig und klemmt irgendwo
    • die Nadel wurde in der falschen Position aufgesteckt (würde dann erst bei hohen Geschwindigkeiten anfangen, sich vom Anschlagpin hochzubewegen


    ok alles klar..werd mich da morgen nochmal ran setzten..zum einkaufen muss es heute auch ohne gehen :)
    Ich sehe mich aber schon ne neuen Tacho kaufen..

    Mir ist denn heute mal durch den kopf gegangen , wenn ich den Tacho mit drezahlmesser hole , worüber wird der drezahlmesser an gesteuert ?
    Über die selbe Tachowelle?

    Ich habe grad gelesen das wahrscheinlich das Signal schon am breiten "motorkraft-Stecker" anliegt ?
    Das wäre denn ja einfach , nur nen Tacho mit Drehzahlmesser einzubauen
    KOMMT ZEIT - KOMMT MASSE
  • rst schrieb:

    dazu müstest du schauen ob am stecker vom tacho am pin 10 bereits ein grünes kabel vorhanden ist ,
    wenn ja könnte es plug&play funktionieren.


    Habe auf Pin 10 kein grünes Kabel :(
    Was heiśt das jetzt für mich? Wie bekomme ich es hin das die der Drehzahlmesser ein Signal bekommt ?
    Schade , dachte neues tachoeinheit rein und fertig wärs...

    Zuerst suchst du den breiten Motorcraft-Stecker im Motorraum (er hat 11od. 12 Kabel dran), da musst du einfach nur das neue Kabel zu dem 2.Kabel von rechts (Fahrerseite, müsste grün/rot sein) dazulöten und durch den Gummi auf der Fahrerseite in den Innenraum legen. Dann schließt du das Kabel an Klemme 10 des Cockpitsteckers an (da müsste vorher ein grünes gewesen sein) und jetzt müsste der DZM funktionieren.


    Passt das so? Das wäre denn ja schnell gemacht
    KOMMT ZEIT - KOMMT MASSE
  • von dem breiten Motorcraft-Stecker im Motorraum (er hat 11od. 12 Kabel dran), da musst du einfach nur das neue Kabel zu dem 2.Kabel von rechts (Fahrerseite, müsste grün/rot sein) dazulöten und durch den Gummi auf der Fahrerseite in den Innenraum legen.

    Das 2. Kabel meinte ich
    KOMMT ZEIT - KOMMT MASSE
  • Tacho ist gerade angekommen, werd ich mal heute ran setzen , muss aber denke noch zu Ford fahren um mir die Metallspangen für den Stecker nachzurüsten...

    :denk :denk Habe jetzt den neuen Tacho mit DZM verbaut.
    Bin zum Schrottplatz und habe mír noch ein Stecker für die Tachoeinheit geholt um dort den fehlenden Kontacktstecker auf der 10 nachzurüsten. Ging ganz gut , habe auch gleich noch die Tachowelle getauscht.

    Jetzt habe ich folgendes Problem.DZM zeigt schlägt aus aber nicht sowie er soll.
    Ich denke nicht das ich nur eine Drehzahl von 500-1900 in der minute hab :denk
    Sprich im Stand zeigt er 500 an und wenn ich bis nahe zu dem Drezahlbegrenzer komm, 1800 :denk

    Ich bin sowie oben beschrieben am Motorkraftstecker Pin 2 gegangen.

    Frabe des Kabel wa grün/rot..
    KOMMT ZEIT - KOMMT MASSE
  • schick mir mal deine fahrgestellnummer

    ...

    also dein fofi wurde am 08.10.1993 gebaut
    hab jetzt mal in den fahrzeugspezifischen schaltplan geschaut und da ist der PIN 11 (grün/rot) am zündmodul (motorkraftstecker)
    zuständig für den DZM .
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • so habe gestern nochmal geprüft ..
    Ich habe es auf dem grün/rot gelötet , liegr bei mir aber auf dem 2 ten pin von rechts gesehen ..

    Liegt es also wirklich am Tacho?
    Ich hatte den bei ebay ersteigert und ich kann nicht nachvollziehen ob es aus einem Diesel oder aus einem Benziner
    ist.
    KOMMT ZEIT - KOMMT MASSE
  • Wo beginnt am DZM denn der rote Bereich? Daran kannst Du unterscheiden, ob das KI für einen Benziner oder Diesel ist ;)

    ng
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • Es gab beim Benziner GFJ 2 Sorten von DZMs.

    1.1/1.3 und
    1.4/1.6/1.8

    Wie genau die sich unterscheiden, weiß ich heute nicht mehr so genau, du brauchst aber auf jeden Fall einen vom 1.1/1.3.

    Wenn in der eBay Auktion nix stand würde ich sagen kontaktier den Verkäufer, ob er die Ware zurücknimmt.


    Zitat Karl Geiger: Das ist kein Audi, oder irgendwas, das sind richtige Autos!
  • Ja Benziner sowieso, aber beim Facelift 1.3er (Ja, Thermostat war noch kaputt...)...

    EDIT by tobiasbierwas: Seitenzahl von 2 auf 1 reduziert durch Zusammenführeren von Doppelpostings (Dom88 und rst).
    Dateien
    • tacho.JPG

      (442,37 kB, 18 mal heruntergeladen, zuletzt: )
    • tacho.JPG

      (442,37 kB, 18 mal heruntergeladen, zuletzt: )
    • tacho.JPG

      (442,37 kB, 18 mal heruntergeladen, zuletzt: )
    • tacho.JPG

      (442,37 kB, 18 mal heruntergeladen, zuletzt: )


    Zitat Karl Geiger: Das ist kein Audi, oder irgendwas, das sind richtige Autos!