Universelle ZV geht immer auf/zu bei der Inbetriebnahme

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Universelle ZV geht immer auf/zu bei der Inbetriebnahme

    Hallo Gemeinschaft .

    Mein problem , ich habe gestern eine Unverselle ZV mit FFB in meinen alten Fiesta 3 eingeabaut .

    Nach dem ich denn irgendwann das Schloss verstanden hab und wusste an welchen Hebel/Gestänge die Stellmotoren anschliesen muss habe ich die Elekrik angeschlossen .

    Alles ausser die Ansteuerung fürs Blicklicht.. Muss ich diese anschliesssen??

    Mein problem , schliesse ich Masse und Dauerplus an , geht die ZV automatisch auf und denn wieder zu , und das die ganze Zeit im wechsel !?



    Irgendwie kann mir nicht vorsetllen , das man die blinklichter unbedingt ansteuern muss , das die ZV ordnungemäss Funkioniert ..

    Ich hoff ihr könnt mir helfen..

    MFG

    EDIT by tobiasbierwas: Tippfehler im Titel korrigiert.
    KOMMT ZEIT - KOMMT MASSE
  • patrick4939 schrieb:

    Kann es sein das die Stellmotoren nicht ihren ganzen Arbeitsweg "ausführen" können?

    Mit den Blinkern kann das normalerweise nichts zu tun haben, da geht eigentlich nur ein Signal raus und nichts rein.



    Das wa auch schon mein gedanke ..Habe denn das gestänge ausgehängt und habe die Stellmotoren ohne am Schloss befestigt angesteuert .

    Aber da denn genau das gleiche ...Auf / zu und das die ganze zeit ..

    Ich habe die ZV von 4 Türer auf 2 Türer gekürtzt , aber das kann doch auch nicht das Problem sein oder?



    Thema Schalt plan..

    Der ist wie meiner...Ich habe an dem jetzt geshen , dass braun und weiss an einem Schalter und den an Masse klemmen soll?

    Ich hatte weiß, braun und schwarz auf eine Leitung geklemmt und dierekt zur Batterie gegangen.

    ->soll der Schalter für weiß und braun an den Türschalter ran ? Der auch für das innenlicht zuständig ist?

    EDIT by tobiasbierwas: 3 Beiträge zusammengefügt.
    KOMMT ZEIT - KOMMT MASSE
  • Der Schalter ist ein Wechselkontakt, der je nach Schalterstellung Masse auf die eine oder andere Ader Schaltet.
    So funktionieren auch die eFh beim GFJ.

    Schwarz Masse (-)
    Rot Dauerplus mit 14A Sicherung fürs ZV-Steuergerät.
    Grün und Blau ist der Leistungsteil, darüber werden die Motoren angesteuert. (Wechseln die Polung, z.B AUF +/- und ZU -/+)
    Weiß und Braun sind die "Sensorleitungen", darüber wird dem ZV-Steuergerät mitgeteilt, was die vorderen Schlossfallen (Betätigung mit Schlüssel) oder der Taster im Innenraum für einen Befehl/Stellung anfahre sollen.

    Wen ndu weiß und braun permanent auf masse legst kriegst du ne Endlosschleife, AUFZUAUFZUAUFZU

    weiß bekommt nur masse wenn aufgeschlossen werden soll und braun wenn zugeschlossen werden soll aber nicht beide gleichzeitig.


    Zitat Karl Geiger: Das ist kein Audi, oder irgendwas, das sind richtige Autos!
  • Ja , das mit weiß und Braun hab ich denn auch vorhin mal ausprobiert ...
    Habe sie gar nicht an Masse geschlossen und jeweils einzeln abisoliert ..

    Und siehe da, es funktioniert ...

    Hatte jetzt eigentlich nicht vor die irgendwo anzuschließen , oder sollte man es noch machen ?

    Leider spinnt mein Fahrerschloss..
    Verriegeln tut er gut , nur beim aufschließen verklemmt sich das schloss..
    Beifahrer alles Super..
    Hatte schon immer die Vermutung das ich mir doch noch nen neues schloss reinsetzen sollte.
    Also wird es jetzt zeit ..

    Keine kann mir was weiteres zu den beiden Kabel sagen , ob ich sie nun anschließen soll ?

    EDIT by tobiasbierwas: 2 Beiträge zusammengefügt.
    KOMMT ZEIT - KOMMT MASSE
  • rst schrieb:

    wenn du keinen extra schalter fürs ver- und entriegeln der zv im fahrzeuginnenraum haben möchtest ,
    brauchst du diese beiden kabel auch nicht anschließen .


    Alles klar, jetzt hat es Klick gemacht ..
    Ich Brauch kein kein Schalter im Innenraum ..
    Danke ..

    Werd nachher nochmal den originalen Schaltplan hochladen , dann könnt ihr mir sicher noch sagen wie ich die blinke bzw mit welchem ansteuern muss :idee
    KOMMT ZEIT - KOMMT MASSE
  • Bedenke beim Hochladen bitte, dass der Hersteller vermutlich ein Copyright hat. Wenn das vervielfältigen des Schaltplans also nicht ausdrücklich erlaubt ist, wird das Bild vom Team recht schnell wieder gelöscht --> mach das (wenn schon notwendig) bitte via PN, eMail oder auf sonst irgendeinem persönlichen Weg.

    ng
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)


  • Vielleicht könnt ihr mir behilflich sein und sagen welche kabel ich für die Ansteuerung der Blinker brauch.
    Und denn gehe ich ans Blinkerrelaise?
    KOMMT ZEIT - KOMMT MASSE

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DOM88 ()

  • du must die beiden braunen kabel je eins mit dem linken und rechten blinkerkabel am lenkstockschalter verinden .
    die kabel sind einmal schwarz/weiß pin 4 und einmal schwarz/grün pin 5 am linken stecker vom schalter an der lenksäule.
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • rst schrieb:

    du must die beiden braunen kabel je eins mit dem linken und rechten blinkerkabel am lenkstockschalter verinden .
    die kabel sind einmal schwarz/weiß pin 4 und einmal schwarz/grün pin 5 am linken stecker vom schalter an der lenksäule.


    Herzlichen dank ...alles funktioniert sowie es soll..:)
    KOMMT ZEIT - KOMMT MASSE