Nach paar Tagen Standzeit ist die Batterie leer...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Update: Aus der Garage hat ihn der freundliche Herr vom ADAC auch nicht rausbekommen, weil sich der Automatikwählhebel bei toter Batterie nicht bewegen lässt. Irgendwie hat er dann ein Überbrückungskabel unter die Haube gefummelt, so dass sich der Wagen dann irgendwann starten hat lassen.

    Der Ford-Werkstatt habe ich die Geschichte mit dem Lichtschalter erzählt, des Meisters Antwort war "das wär mir neu". Der ADAC-Mensch meinte, er habe gehört, dass manches Radio defekt sei und nicht abschalte. Nu steht er (wieder) in der Werkstatt...
  • :schlaubi Also es war einmal vor langer langer Zeit da hatten die Autos noch Kontaktgesteuerte Spulenzündanlagen und der Sprit war noch verbleit.... dürfte so ca. 25-30 Jahre her sein.. :schlaubi
    Wir haben damals in solchen Situationen einfach den Minus-Pol der Batterie abgeklemmt und ein Ampere'-Meter dazwischen gehängt.
    Man rechnete damals als Ruhestrom ca. 500-750mA (Uhr evtl. Innenbeleuchtung,mehr gabs ja damals nicht) , wieviel es heute ist sollte der freundliche Elekriker von FORD wissen.
    Zog ein Auto mehr als 750mA hat man sich das Ampere'-Meter in Sichtweite zum Sicherungskasten positioniert und Sicherung für Sicherung rausgezogen.

    Das einzige was man mit dieser Methode nicht herausbekommt ist, ob die Batterie über die LIMA entladen wird .
    Praxis ist ,wenn alles läuft und keiner weiß warum. ?(
    Theorie ist , alle wissen wie's geht aber nix läuft
    :wand
  • Andi, ich geb dir grundsätzlich recht. Was der Ford-Händler im Einzelnen macht, weiß ich allerdings nicht. Das Einzige, was aber stört, ist das "Glücksspiel", dass im Vorführmoment tatsächlich der Strom "gesaugt wird." Wie gesagt, einmal klappt's, einmal nicht. Nach 2 Wochen sprang er an, jetzt, am Sonntag, versagte er nach vier Tagen den Dienst...
  • Nächstes Update:

    Die Werkstatt, respektive deren Personal, rief nach zwei Tagen an und teilte mit, dass das Auto abholbereit sei. Die Maßnahmen, die zur Rekonvaleszens meines Galaxy geführt haben sollen waren:

    - lockere Spritzdüse für die Scheinwerfer befestigt
    - MP3-Player abgesteckt
    - neue Motorsoftware aufgespielt

    Ihr werdet meine Skepsis bezüglich des Endes dieser unsäglichen Geschichte verstehen...

    Ich werd mich wohl langsam mit dem Thema "Wandlung" nach dem BGB auseinander setzen müssen...
  • Wer verbietet eigentlich die Stromaufnahme bei abgestelltem Motor zu messen ?

    Statt sich mit dem BGB auseinanderzusetzen - eventuell mit der Technik und ihren Tücken ?


    Das - mal so nebenbei - der USB Käse aus der Bordnetzspannung 5V DC zaubert ist ja kein Geheimnis. Das tut der Anschluß auch dann, wenn der Spieler aus ist.


    Entsprechend ein sehr sehr einfaches Vorgehen: Die Batterie einfach ABKLEMMEN und bei erneuter Nutzung anklemmen.

    Bleibt die Ladung erhalten, liegt es mindestens nicht an der Batterie.


    Entsprechend raffiniert bei abgestelltem Motor die Stromaufnahme messen. Ist etwas tricky, aber kein Problem. Die Messung sollte einige Stunden, oder bis zum nächten Tag andauern, da es einige Zeit benötigt, bis die Elektronik eingeschlafen ist.

    Bei meinen alten Karren ist die Stromaufnahme dank einer minderwertigen Prins VSI Gasanalge zu hoch - normal wäre sonst wohl Werte deutlich unter 10mA.

    Kann man rechnen - 100Ah / 10mA = 10 000h - gehen wir von 50% aus wären das 5th. 5000h /24h = 208Tage - das sollte wohl reichen.

    Zunächst sollte man alos mit der Werkstatt in Kontakt treten, was die denn noch gemacht haben, bzw. ob die Stromaufnahme im ausgeschaltetem Zustand ermittelt wurde und mit welchem Ergebnis. Eventuell gibt es ein AHA oder OHHH ???

    Obgleich ich zu Ford Werkstätten keinerlei Vertrauen habe. Meiner Menung nach ist Inkompetenz die Voraussetzung, um bei Ford eingestellt zu werden :)



    Einen habe ich noch: Mein AK fährt 6km zur Arbeit - im Mondeo. Er wundert sich, daß die Batterie im Winter permanent und jedes Jahr ausfällt. Er hat den Wagen neu gekauft.....
  • ...und das, obwohl er doch nur die verbaute Komfort-Elektronik wie Popoheizer, Xenon, Klima und Radio dabei laufen lässt ;)

    @Iwans Tschdings
    Wie ist denn Dein Fahrprofil in der Zeit (sind ja wohl immer nur 1-2 Tage) zwischen den 2-wöchigen Pausen ? Ein, zwei Kurzstrecken und das wars ? Oder machst Du in der Zeit "Strecke" auf der Autobahn ?
    M.E. ein nicht unerheblicher Faktor in Verbindung mit der zuvor eingeschalteten Komfortelektronik... U.U. kommt es nämlich daher, daß kaum / kein Ladestrom zur Batterie kommt...
    Ich bin am Faschingsdienstag mit leerer Batterie auf der BAB gestanden... Hatte dümmlicherweise bei vollem Elektroornat (Festbeleuchtung inkl. NSL, Warnblinker, Klima, Radio und Sitzheizung) Obdach bei einem Unfall im Schneetreiben geboten. Nach 20 Min. wollte ich "Diesel" sparen und habe nach 45 Minuten eine "Immobilie auf dem Standstreifen" besessen.
    Thomas aus München
  • @Vakuum1: Dass es am ausgeschalteten mp3-Player und dem USB-Anschluss liegt, schließe ich aus. Den zum einen stand der Wagen ja fast Wochen und sprang dann anstandslos an, ein paar Tage später dann aber nicht. Und wenn das Teil voll geladen ist, was immer der Fall ist, dann schaltet er sich aus. Empfängt er Strom, dann geht er wieder an. Mit dem Messen hast du recht, das wäre das Einfachste. Allerdings fehlt mir dazu erstens die Zeit und zweitens, was noch viel schwerwiegender ist, die Motivation, denn die Karre hat Garantie, damit ist das nicht meine Aufgabe. Die Werkstatt meines Vertrauens würde mir auch gleich weiterhelfen können, da bin ich mir sicher. Die sind aber blöderweise eine freie Werkstatt und im Garantiezeitraum fahre ich da nur für Kleinigkeiten hin, die nicht im Buch auftauchen... :) Insofern teile ich deine Meinung bezüglich der Ford-Werkstätten - ist schon das zweite Mal, dass es zu - sagen wir - Unzufriedenheit geführt hatte. Dazu kommt, dass sich dieses "ich-springe-nicht-mehr-an-Verhalten" sich erst jetzt zeigt. Im ersten Jahr bin ich hauptsächlich jeden Werktag in der Früh 13 km gefahren, am Nachmittag dann wieder 13 km - mehr nicht. Jetzt fahre ich nicht mehr täglich, dafür aber mindestens einmal die Woche 40 km hin, 40 km zurück...

    @Mk4Zetec: Kurzstrecken fahre ich so gut wie nicht. Meine Strecken sind in aller Regel mehr als 10-20 km. Während der Fahrt läuft die Musi und die Lüftung (in der "Stehenbleibenzeit" ohne Klima). Weder Scheiben- noch Sitzheizung hatte ich davor benutzt. Der Wagen ist der erste und vor allem der einzige, der diese Zicken macht. Der Wagen meiner Frau, ein Ford Focus 1,6 Benziner der letzten Baureihe, hat die identischen Voraussetzungen, nur dass er nahezu NUR Kurzsstrecke fährt - der ist noch kein einziges Mal stehen geblieben...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Iwans Tschtschtsch ()

  • 10..20km könnte man durchaus als Kurzstrecke deuten, der Motor erreicht eher NICHT seine Betriebstemperatur, das hat nichts mit Kühlwassertemperatur zu tun.

    Dusselige USB-Adapter für Zigaretteanzünder ziehen immer Strom, sobald man die reinsteckt, egal ob da etwas angeschlossen ist - oder nicht.


    Du magst nicht motiviert sein, was ich auch verstehe, aber der Anlasser vorne im Motorraum erklärt Dir das mit der mangelnden Motivation im Detail - ....
  • Vavuum_1 schrieb:

    10..20km könnte man durchaus als Kurzstrecke deuten, der Motor erreicht eher NICHT seine Betriebstemperatur, das hat nichts mit Kühlwassertemperatur zu tun.


    ...das hast du falsch verstanden: Zu der Zeit, als ich werktäglich 10-20 km gefahren bin, hatte ich keine Probleme. JETZT, da ich 40 km einfach, dafür mit ein paar Tagen Pause dazwischen, über Autobahn fahre, habe ich die Probleme...
  • Und wieder News: Wieder leere Batterie: 28.08.13 - nach 600 km Autofahrt und am 04.09.13 gleich wieder! Mit dem ADAC wurde die Karre beide Male aus der Garage gebracht, er brauchte jeweils zwei Überbrückungsgeräte, weil eines nicht gereicht hatte. Also wieder in die Werkstatt geeiert. Diesmal haben sie festgestellt, dass der Batterie im Ruhezustand zwischen 1 und 2 Ampere gezogen wird - woher, haben sie natürlich keinen Plan. Ich soll das Ding am Montag in die Werkstatt bringen, mal schauen, was das wird. Ich werd nachberichten...
  • So, heute Wagen aus der Werkstatt geholt. Ergebnis des Zupfens jeder einzelnen Sicherung: Ein Türschließmodul sei verantwortlich gewesen. Das ganze sei neu programmiert worden. Ich bin echt gespannt, muss man mal drauf kommen... :)
  • Update: Ich stell die Karre dem Händler auf den Hof: Der Fehler war's wohl nicht, der Wagen ist mir vor ein paar Tagen gerade noch so angesprungen und wieder hat der Kofferraum dabei entriegelt und die Warnblinkanlage ist angesprungen. Jetzt ist Schluss. Eine Woche hat er Zeit, dann werd ich mich mit ihm über das Thema Wandlung unterhalten...
  • ein paar ansätze eines PKW Hobbyschraubers... evtl. hängt irgend ein Relais... oder die Lima is Platt... meine Lima am Cougar hat die Batterie über nacht dermaßen getötet, das sie nach nur 2Minuten angeblich voll aufgeladen war und binnen 30 sekunden auf 0,6V runter ging... nichts desto Trotz... ich würde mir an deiner Stelle mal die Zeit nehmen, ein Amperemeter oder Zangenamperemeter nehmen und Zündung an Zündung aus spielen... du schreibst den Strom bei eingeschalteter und ausgeschalteter Zündung auf und nach 15 minuten... und das immer wieder, wenn du bei Ausgeschalteter Zündung erhebliche abweichungen hast, oder besonders nach 15 Minuten, geht irgend ein Aggregat nicht vom netz... dann hast du auch einen Referenzwert, mit dem du Arbeiten kannst und eine Sicherung nach der anderen probierst um den Fehler einzugrenzen...
    Elektriker aus Leidenschaft!! :rolleyes:
    Es gibt nichts, was sich nicht mit Isoband und Kabelbinder reparieren lässt. :mua
  • ...da geb ich dir recht, aber im Rahmen der Garantie, die jetzt vor einer Woche abgelaufen ist, ist das nicht meine Aufgabe. Ich bin der Meinung, diese Ideen, die ich durchaus auch schon hatte, müssen andere verwirklichen... ;)
  • Servus Forengemeinde!

    Am Montag bin ich mit der Karre von München nach Frankfurt gefahren und habe sie dem Händler, bei dem ich sie gekauft hatte, auf den Hof gestellt. Mittwoch vormittag kam schon der Anruf, dass der Wagen fertig sei. Das Ergebnis hat mich ein wenig irritiert:

    Seitens der Firma Ford ist bekannt, dass das Telefonmodul zeitweilig nicht in den Ruhezustand schaltet - nicht immer und auch nicht überall, aber kann eben passieren. Die Folge ist dann, dass innerhalb kürzester Zeit die Batterie - wie bei mir geschehen - komplett leer ist. Abhilfe schafft hier ein Softwareupdate, ein Klacks, was Zeit und Aufwand bedeutet! Dieser Fehler war dem verantwortlichen Mechaniker sofort klar, nachdem er meine zwei DIN A4-Seiten volle Fehlerfortschreibungsliste durchgelesen hatte. Laut den Angaben meines Kauf-Händlers ist der Fehler damit behoben und sie haben mir fast schon versprochen, dass damit alles erledigt sei. Der Ford-Fachhändler meines (zerstörten) Vertrauens bei mir ums Eck hat über das Händlerportal keine Leistung abgerechnet - scheint offensichtlich sich nicht die Beine für die Kundenzufriedenheit ausgerissen zu haben. Auto nicht bei ihm gekauft und damit wohl ein eher gespaltenes Verhältnis zu Garantiebestimmungen...

    Es ist schwer, wenn ein Bayer einen hessischen Betrieb loben muss, aber ich war begeistert von der Unkompliziertheit und Freundlichkeit. Ein dickes Lob an die Hessengarage in Frankfurt!

    Enttäuscht bin ich von der Fa. Ford trotzdem ein bisschen: Wenn dieser Fehler bekannt ist, dann sind m. E. die entsprechenden Fahrzeuge durch z. B. eine Rückrufaktion auf den aktuellen Stand zu bringen. Dass die Händler nicht von sich aus Hinz und Kunz anschreiben, ist mir klar, aber die Fa. Ford im Allgemeinen hätte reagieren müssen.

    So, meine Karre ist geheilt, ich hoffe, das war's... :)