Nach paar Tagen Standzeit ist die Batterie leer...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Nach paar Tagen Standzeit ist die Batterie leer...

    Servus Fordprofis!

    Ich hoffe, ihr könnt mir helfen, denn die Ford-Fachwerkstatt, die sich in aller Regel auf das Auslesen des Fehlerspeichers beschränkt, kann es offenkundig nicht. Aber wegen Garantie kann ich nicht die Werkstatt meines Vertrauens beauftragen. Folgendes Problem:

    Ich habe einen Galaxy 2l-Diesel mit 163 PS, Baujahr 2011. Erstmalig vor ca. einem halben Jahr ließ sich der Wagen, der zuvor regelmäßig bewegt worden war, nicht starten: Beim Druck auf den Startknopf begannen die Instrumente zu blinken wie ein Weihnachtsbaum, die Warnblinkanlage ging an und der Kofferaum entriegelte z. T. Das System meldete "niedrige Batteriespannung", kurz drauf "Motorstörung". Nachdem ich den Wagen dann überbrückt hatte, ließ er sich starten. Die Batterie habe ich dann mit einem Ladegerät der Oberklasse aufgeladen, das Gerät meldete, dass die Batterie intakt sei.

    Vor ein paar Wochen nun wieder das gleiche Problem: Wieder leer, wieder die selben Meldungen, wieder überbrückt, wieder aufgeladen, wieder kein Fehler in der Batterie. Ein paar Tage später schon wieder das identische Problem...

    Alles in allem hatte ich jetzt drei oder viermal dieses Problem, die Fachwerkstatt findet keinen Fehler. Ich habe keinerlei Verbraucher, die Strom ziehen könnten, lediglich der MP3-Player hängt am USB-Port.

    Habt ihr irgendeinen Tip für mich? Ich bin völlig ratlos...
  • Wie sieht es mit der Alarmanlage aus? Vielleicht saugt die Innenraumüberwachung den Saft aus der Batterie :confused
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • Aber die original FORD-Batterien dürften in den letzten Jahren generell nicht so gut sein. Mein Convers+ schreit nach 20 Minuten mit eingeschalteter Zündung auch schon, dass die Batteriespannung niedrig ist. Ansonsten kann ich mich aber trotzdem nicht beschweren. Nach meiner Knie-OP durfte ich zwei Wochen lang nicht fahren und da stand er in der Garage, Innenraumüberwachung aus o.e. Gründen deaktiviert und er sprang ohne Probleme an. Irgendwie versteh ich das System auch nicht ganz.

    Ich würde an Deiner Stelle trotz allem mal eine neue Batterie ausprobieren (kann man mit dem Händler ausmachen, dass das wegen der Garantie "auf Probe" gemacht wird). Vielleicht ist die originale doch irgendwie beschädigt und das Ladegerät erkennt den Schaden nicht :denk

    ng
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • ...das wäre eine Möglichkeit, allerdings, dass nach nicht mal zwei Jahren die Batterie den Geist aufgibt, wär schon unverschämt, wobei, erstmalig war das ja nach ca. einem Jahr...
  • hatte mal ne galaxy bei dem regelmässig die batterie leer war ,
    ursache war ein stellmotor der klimaanlage , dieser hat geklemmt und ist nicht in die ruhestellung gefahren und deshalb ist das klimamodul nicht in den sleepmode gegangen und hat den datenbus
    am leben erhalten und somit hat das klimamodul die batterie leer gesaugt .
    im fehlerspeicher war damals allerdings immer ein fehler in der klimaregelung abgelegt .
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • ...ich hatte den freundlichen Werkstattfritz gefragt, ob es nicht irgendwelche Systemrelevanten Schalter gibt, die für ein Energiesaugen verantwortlich sein könnten. "Wenn im Fehlerspeicher nichts steht, dann nicht." war die Antwort... :(
  • rsts Erklärung klingt auch recht schlüssig.
    Bezüglich der Batterie: nicht jede Batterie kommt mit gleich guter Qualität daher. Ist dort wie beim Menschen: manche kommen gesund zur Welt, andere krank. Die kranken sterben entsprechend ihrer Krankheit früher :(
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • häufig ist auch das Autiosystem oder das bluethooth für ein leersaugen der batterie verantwortlich und da werden meist keine fehler im speicher abgelegt .

    aber defekte batterien nach 2 jahren sind auch keine selten heit , manche sind sogar schon im a*** da ist das auto noch nicht mal zugelassen ;)
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • ...sauber! Wie kann man dann feststellen, ob z. B. Bluetooth oder die Audiofraktion für das Saufen zuständig ist bzw. den Händler, der sich scheinbar nur am Fehlerspeicher orientiert, davon überzeugen, dass da doch irgendwo etwas defekt ist...?
  • man kann ja den ruhestrom an der batterie messen ;)
    der FFH sollte diesbezüglich auch werte haben die bei dieser prüfung anliegen sollten ;)
    sollten die werte nicht in ordnung sein hift nur ein modul nach dem anderen vom netz zu nehmen und zu beobeachten wie sich der ruhestrom verhält.
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • ...und das soll er auf Garantie machen... :)

    Er meinte, er habe mit einem Messgerät gearbeitet und Tags drauf mit einem anderen, besseren, das er extra aus einem Nachbarort von der dortigen Werkstatt geholt hat. Ich denke, ich werde einfach warten müssen, bis ich wieder mal nicht vom Fleck komme. Wenn das dann außerhalb der Garantie sein wird, dann sehe ich schon Ärger kommen. Aber deine Tips sollten dann weiter helfen, danke...
  • Iwans Tschtschtsch schrieb:

    ...und das soll er auf Garantie machen... :)


    wie so nicht ;)
    wenn die onlinediagnose zu keinem ergebnis führt , kann der ffh mittels manueller diagnose den fehler suchen und wenn er diese suche auch richtig dokumentiert und einen fehler findet
    bekommt er auch die arbeitsleistungen bezahlt .
    blöd ist es nur wenn er nichts findet , aber dann ist er selber zu ....
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • escort_fahrer32 schrieb:

    Das Problem hatten wir auch schonmal bei nem Galaxy.....

    Nach langer Suche haben wir den Verdächtigen gefunden!
    Der Lichtschalter hat über Nacht die Batt. immer leergezogen 8|
    Neuer Lichtschalter rein und weg war das Problem!


    zwecks lichtschalter gab es beim s-max/galaxy glaubich mal ne rückruf bzw service aktion , weil der wohl nen pruduktionsfehler hatte.
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • Lichtschalter? Komisch, denn mal klappts, mal klappts nicht - unabhängig von der Lichtnutzung (Licht-Automatik nutze ich nicht)...

    Am 23.3. hatte ich den Wagen benutzt, dann in die Garage gestellt. Zwei Wochen später wurde er wieder benutzt - Motor startete tadellos.
    Am 16.04. startete der Motor wieder tadellos, habe ihn, nachdem ich den Wagen wieder benutzt hatte, wieder in die Garage gestellt. Heute, 21.04. tat sich gar nichts, nicht einmal die ZV ließ sich über die Fernbedienung öffnen. Ich werde meinem Fachhändler die Idee mit dem Lichtschalter mal auf den Weg mitgeben, nachdem ich ihm eine neue, weil tiefenentladene, Batterie aus den Rippen geleiert habe. Das ganze natürlich nur, wenn er eine Idee hat, wie er meinen Wagen aus der Einzelgarage rausbekommt...