Heizungsventil und andere Probleme

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Heizungsventil und andere Probleme

    Hallo liebe Ford freunde,

    ich fahre einen Fiesta Courier MK 4 und da ist mir das Kühlmittelregelventil kaputt gegangen.

    habe mir über Ebay ein neues besorgt,der einbau ist auch nicht schwer, aber ich habe angst etwas kaputt zu machen.

    hat jemand sowas schon mal getauscht und kann mir vieleicht weiter helfen?

    lg S.Oliver


    P.S. ich suche noch günstig Hecktüren für meinen Courier, vieleicht kann mir da ja auch jemand weiter helfen von euch.
  • hi!

    also ich denke du meinst das heizungsregelventil... also die alten sind meist schon sehr porös. mir ist es beim ausbau an einer seite beim lösen vom schlauch abgebrochen. wenn man schon ein neues hat ist das nicht so schlimm. nur aufpassen das nichts von den bröckelteilen beim rauspulen in den kühlkreislauf fällt. und natürlich vorher soviel wasser ablassen das es nicht rausläuft beim werkeln. ich lass dann immer gleich alles raus und lass es danach durch einen filter laufen.
    Ich hasse Leute, die einfach mitten im Satz
  • Ja genau das meine ich, ich habe es seit längerem schon draußen und habe die schläuche mit 2 aluroheren verbunden und mit schellen fixiert, so hatte ich es wenigstens warm im winter :D :applaus :D

    nur jetzt wird es mir zu warm weil ich die temparatur nicht regen kann und möchte es gerne umbauen.

    ich dachte auch eher so ne einstellungssache, wie ich den regler im auto stellen muss oder so????

    ach und dann noch was, ich habe normal so um die 450 Km fahren können mit einer tankfüllung, aber seit dem der regler kaputt war wird mir die temparatur des motors net mehr angezeigt und ich schaffe nur noch so um die 390 km deshalb hab ich gedacht das termostat wäre defekt und habe es gewechselt,aber die nadel geht nur mal kurz hoch und dann sinkt sie wieder und das problem mit den km ist immer noch da..... ?(

    kann mir da einer weiter helfen

    Zusammengefügt by MucCowboy

    Kennt jemand ne seite wo ich bleche zum einschweißen bekomme???

    hinterer Radlauf z.B.?????

    EDIT by MucCowboy: Bitte keine Doppelpostings, sondern die EDIT-Taste rechts oben benutzen. Danke.
    Und den Titel hab ich auch mal etwas aussagefähiger gemacht - siehe Forums-Regeln!