muckt sich nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • muckt sich nicht

    Hallo
    mein Ford Courier sagt keinen Muck mehr .
    Die rote LED neben der Uhr blinkt hektisch vor sich hin .
    Habe jetzt alle Schlüssel inklusive Masterschlüssel ausprobiert und nix geht . Nur weil ich zehn Tage bei der Kälte nicht bewegt habe kann die Wegfahrsperre doch nicht auslösen oder doch????
    Gibts evtl noch Sicherungen für die Wegfahrsperre oder fürs Zündschloß ? Oder ne ganz andere Lösung ?
    Habe die Sicherungsbelegung nicht mehr .
    Danke im voraus
  • Habe am Sicherungskasten rumgefummelt und alles kontrolliert . Auf einmal ließ er sich einmal wieder starten . Danach das gleiche wieder .
    Der blinktakt der led ist : einmal pause dreimal
    Vielleicht kann mir ja doch noch jemand nen tip geben
  • Ich habe jetzt mal das Zündschloß freigelegt . Von da gehen von einem kleinen grünen stecker vier dünne Drähte in den Sicherungskasten unter dem Lenkrad .
    Wo sitzt denn diese Stuergerät ? ich finde es nicht .
    Bitte helft mir . Ich hänge dem treuen Gefährt(en)
  • RE: Courier muckt sich nicht

    Gestern wollte ich den Wagen mit nem Kollegen abschleppen . Jetzt wo zwei Tage der Frost tagsüber weg ist : siehe da : springt an wie eh und je .
    Habe ihn dann zur Wekstatt gefahren um den Feklerspeicher mal auslesen zu lassen . Mal sehen was bei rauskommt . Danke an alle die mir geholfen haben

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von oimen ()

  • Nach langer langer Zeit gibt es neue Erkenntnisse . Die Werkstatt hat einen oxidierten Kontakt am Steuergerät gefunden . Seitdem geht es ein wenig besser aber nicht gut . Ich tippe jetzt auf das Zündschloss . Weiß jemand was ein solches kostet und kann man das selber wechseln oder muß das neue Zündschloß am Steuergerät angemeldet und programmiert werden?