Heute beim TÜV....

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Gratulation.
    Das mit der Kraftstoffpumpe war bei meinem blauen Berglöwen 2016
    nach wieder 6 Monaten Sommer Standzeit . Bin auch erschrocken über den Preis.
    Aber was soll`s, das Auto hat ja bis heute noch fast nix gehabt.
    Gruß Michael !
    Ford Feel the difference
  • Bisher ca. alle 4Wochen spaetestens einmal starten und die Einfahrt rauf und runter fahren. Die Ladung der Batterie pruefen. ggf. laden. Damit die Reifen keine Standplatten bekommen, Luftdruck erhoehen und Kreidestriche an die Reifenflanken und auf die Stellung achten. Der Cougar ist auch vor 4 Wochen noch problemlos gestartet. Jetzt beim Start in die Saison wollte er nicht starten. Die Pumpe war auch nicht zu hoeren. Ich werde die alte Pumpe mal zerlegen und die Ursache pruefen. Meine Vermutung: Pumpe trocken und Dichtringe verklebt/versproedet.

    Gruss
    Ralf
    Gute Fahrer haben die Fliegen auf der Seitenscheibe (Walter Röhrl) ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RaSomei ()

  • Habe mich heute mit einem Mechaniker in meiner Ford Werkstatt deswegen unterhalten.
    Pumpe war verklebt. Sein Tipp.
    Es genügt wenn man von Zeit zu Zeit in den 6 Monaten Abstellzeit einfach nur die Zündung ein paar Sekunden einschaltet. Dann läuft die Kraftstoffpumpe für 3 Sekunden an um Druck aufzubauen und schaltet sich dann wieder ab. Der Motor muss nicht gestartet werden.
    Ich erhöhe auch den Luftdruck in den reifen auf 3 Bar.
    Batterie hängt an einem guten Erhaltungs Ladegerät.
    War ja bis 2016 die vielen Jahre nie was defekt. Ich denke das passiert auch nicht mehr.
    Gruß Michael !
    Ford Feel the difference
  • Guten Morgen,
    Packen wir doch einfach mal 7 Jahre oben drauf, Mal sehen wer noch mit dabei ist... :happy

    Cougar war nach über 5 Jahren Tiefschlaf letzte Woche beim TÜV. Vorher kompletter Wechsel aller Flüssigkeiten, 4 neue Reifen und Wellness, also halt putzen.

    Ergebnis: TÜV ohne Mängel mit dickem Lob vom Prüfer über den Zustand. :rolleyes:
  • traywalker schrieb:

    travel schrieb:

    Hallo,
    mit was für eine Zulassung / Kennzeichen bist Du zum TÜV gefahren ?
    mit einem Kurzzeitkennzeichen, 5 Tage gültig. Man bekommt dann von der Zulassungsstelle eine spezielle Zulassungsbescheinigung in der vermerkt ist dass nur Fahrten zum TÜV und zu einer geeigneten Werkstatt gestattet sind
    darf man damit auch wieder zurück nach hause fahren , wenn man die HU nicht bestanden hat
    und am nächsten tag wieder zum TÜV ?
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • Ich hab ja schon einiges mit dem TÜV erlebt, aber diesmal war es echt eine Tortour:
    Ganz normal hab ich den Wagen in Erwartung keiner Mängel in der Werkstatt zum TÜV-Termin abgegeben. Gegen Nachmittag erhielt ich dann einen Anruf vom Meister, dass diesmal eine junge Urlaubsvertretung des sonstigen Prüfers da gewesen sei und der hat meinen Cougar mit Pauken und Trompeten durchfallen lassen hat.

    Gründe:
    IMG_20181016_114523-(2).jpg

    Wie ihr euch vorstellen könnt, war ich fassungslos
    denn:
    • Die Nebelscheinwerfer sind ordnungsgemäß befestigt, wie es ab Werk vorgesehen ist. Beide Befestigungen (Stift und Schrauböse) sind einwandfrei. Trotzdem haben sie ganz leichtes Spiel nach oben und unten. Ist bei allen Cougar so. Aber wenn das so in der Typengenehmigung abgesegnet wurde, wer ist der Typ, dass er das als mangelhaft tituliert.
    • Der Prüfer war der Meinung, die Federn seien so verrostet, dass man keine Nummer finden kann und er so nicht nachvollziehen kann, ob die verbauten Federn auch die seien, die damals - vor 17 Jahren!! - eingetragen wurden.
    • Er konnte die Kennzeichnung der vor 17 Jahren eingetragenen Felgen nicht finden.
    • Bei den Spoilern das gleiche Spiel.


    Im Prinzip ein Todesurteil für meinen Cougar, da ich irgendwelche verwitterte Nummern von längst (noch vor Übergabe des Neuwagens an mich!) eingetragenen Teilen auch nicht wieder herzaubern kann. Und ich seh auch nicht ein, dass ich deswegen ein technisch völlig einwandfreies Fahrwerk und Bodykit austausche, um wieder lesbare Nummern zu haben. Klar, ich hätte jetzt noch tricksen können, aber das ist nicht so mein Fall und davon abgesehen, empfand ich das als pure Schikane, die ich nicht einfach hinnehmen wollte.

    Der Vertretungsprüfer hat übrigens 4 von 5 Autos in der Werkstatt wegen solcher Kinkerlitzchen durchfallen lassen. Bei einem Wohnmobil mit Mischbereifung hat er beispielsweise gemeint, dieses sei nicht erlaubt, obwohl doch abgenommen und in den Papieren eingetragen. Der Besitzer ist noch am gleichen Tag zur TÜV-Station fast gegenüber gefahren und hat problemlos seine Plakette bekommen.

    Prüfen ist gut und auch streng prüfen ist gut und ich bin die Letzte, die bei echten technischen Mängeln was sagen würde. Aber das, was den Tag dort abgelaufen ist, hat nicht nur die Kunden sondern auch den Werkstattmeister extrem verärgert. Der hat dann auch mit den TÜV-Vorgesetzten und dem Leiter der zuständigen Station in meinem Beisein telefoniert und eine offizielle Beschwerde gegen den Prüfer erlassen. Der junge Mann ist definitiv über das Ziel hinausgeschossen.

    Nun, ich hätte natürlich auch zu einer anderen Station fahren können und die HU nochmal neu durchführen lassen können, aber A) wären das wieder runde 80 € und B) irgendwie wollte ich das auch einfach aus Prinzip nicht. Deshalb haben Meister und ich abgewartet, bis der eigentliche Prüfer aus dem Urlaub wieder da war. Und gestern war es dann so weit:

    • Ich hatte einen Ersatz-Nebler dabei, damit der Prüfer die werkseitige Befestigung genau betrachten konnte. Sie ist liederich, ok, aber so eben seinerzeit genehmigt worden. Damit war das Thema abgehakt.
    • Bei den Federn hat er einen Lappen genommen und den Dreck (nicht Rost!) weggerubbelt. Die Federn sind unter dem Dreck noch einwandfrei rot beschichtet und auch die Kennzeichnung ist gut lesbar. Thema abgehakt.
    • Der Spezialschlüssel für die Zentralmutter der Felgen/Nabendeckel befindet sich stets im Handschuhfach. Also Nabendeckel kurz abgenommen und siehe da, Kennzeichnung einwandfrei. Thema abgehakt.
    • Das Bodykit ist nun mehrmals repariert, geschliffen und lackiert worden, was man von der Rückseite auch sehen kann. Eine Nr. ist tatsächlich nicht mehr zu finden. Daher habe ich die alten, bebilderten NOL-Gutachten mitgenommen, zum Beweis, dass die montierten auch die eingetragenen Spoiler sind. Dem Prüfer hat das gereicht und damit auch den Punkt abgehakt.


    Damit wurde das gewünschte Ziel erreicht
    IMG_20181101_184233.jpg

    IMG_20181101_153513.jpg

    und mein Baby hat wieder schöne 2 Jahre TÜV
  • Silke, schock mich nicht so! Menschen in meinem Alter muss man behutsam behandeln :D

    Gut, dass es der RedCougar doch geschafft hat. Was wäre das Cougarfest ohne diese Ikone?
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • der_ast schrieb:

    Silke, schock mich nicht so!
    Was meinst du denn, wie geschockt ich war?? censored
    Ich hab sämtliche ABE´s, ABG´s, Abnahmegutachten für die Pedale und und und und ... ordentlich in der Mappe übergeben, extra noch einen Hinweis an den Meister geschrieben, dass die werkseitige Kennzeichenbeleuchtung gem. ABG des SLN deaktivert sein muss und das kein Fehler ist. Nie gab´s in den ganzen Jahren irgendwelche Probleme wegen der Eintragungen oder der Bauteile und dann kommt so ein Jungspund daher :motz
    Wie macht der das eigentlich bei richtigen Oldtimern, wo man gar nichts mehr lesen kann?

    Achim hat mir richtig leid getan, weil ich hier rund 1,5 Wochen geschimpft habe, wie ein Rohrspatz :pfeif

    @ nseCF
    Danke ^^