Scorpio Turnier (MKII), 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlerventilator läuft ständig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Scorpio Turnier (MKII), 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlerventilator läuft ständig

    Hallo,

    bei meinem Ford Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 macht das (in Fahrtrichtung rechte) Kühlergebläse Probleme. Heute morgen war die Batterie vollständig tot. Nach Einbau einer vorhandenen Ersatzbatterie stellte ich fest, dass das Gebläse ständig (auch bei abgezogenem Zündschlüssel) läuft. Lt. Bedienungsanleitung soll das Gebläse durch die Sicherung Nr. 44 im Zusatzsicherungskasten abgesichert sein. Auch bei gezogener Sicherung läuft das Gebläse. Es hört sich an, als wenn es bei gezogener Sicherung langsamer läuft.

    Gibt einen typischen Verdächtigen?

    Es wäre schön, wenn mir jemand kurzfristig helfen könnte. Vielen Dank.


    Gruß
    H.-Jürgen
  • Hallo,

    soooo...., ich bin einen kleinen Schritt weiter. Entweder liegt es an der zerbröselnden Isolierung des Kabelbaumes, der in das Relaise geht oder das Relais ist defekt. Provisorische Isolierung der Einzeladern brachten keine Besserung. Bei den bisher erfahrenen Preisen für Original-Ford-Neuteile lohnt ein versuchsweise Ersatz bei meinem alten Fahrzeug wohl nicht mehr. Kann man die Funktion des Relaise mit Hausmitteln prüfen? Oder hat jemand aus einem Schlachtfahrzeug so ein funktionierendes Relaise möglichst mit Stecker und einem Stück Kabelbaum für mich?

    Gruß
    H.-Jürgen