2,2L TDCI ging während der Fahrt nach kurzem rasseln einfach aus. Werkstatt findet die Ursache nicht.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 2,2L TDCI ging während der Fahrt nach kurzem rasseln einfach aus. Werkstatt findet die Ursache nicht.

    Hallo liebe Forum-Mitglieder,

    mein schöner Mondi Turnier 2,2L TDCI, 155PS, BJ2007, 220Tkm hat mich vor drei Wochen verlassen.

    War auf dem Heimweg von der Arbeit. Der Wagen lief absolut ohne Probleme, wie immer. Auf einmal ein metallisches Rasseln, ähnlich wie wenn man ein paar Muttern in einer Blechdose schüttelt, und der Motor war aus.
    Da es eine lange Strecke bergab ging, hatte ich noch Zeit einiges zu Versuchen. Aber er war weder über den Anlasser noch über die Kupplung (anrollen) wieder zum Laufen zu bewegen.
    Habe den Mondi dann auf einen Parkplatz rollen und am nächsten Tag von den freundlichen abschleppen lassen.
    Die haben auch gleich mit der Fehlersuche begonnen: Keine Fehlerspeichereinträge, keine Fehlerlampe leuchtet, Kompressionsmessung, Druck der Dieselpumpe, Ansteuerung der Einspritzdüsen, Nockenwellensensor, Steuerzeiten (ja Kettengehäuse abgenommen), neuer Dieselfilter, ... Alles okay.
    Nachdem ich dann nach der Durchgängigkeit der Einspritzdüsen gefragt habe, wurden diese noch ausgebaut -> Haben wohl alle 4 keinen Tropfen durchgelassen, waren wohl völlig dicht.
    Daraufhin wurden 4 gebrauchte aus einem Spenderwagen eingebaut. Und die Überraschung war groß, er ist nach einigem Orgeln sogar angesprungen. Läuft aber unglaublich unsauber und qualmt wie ein alter Koksofen (hust...röchel).
    Der letzte Verdacht der Werkstatt ist das Zweimassenschwungrad, aber mit sehr großem Fragezeichen. Die Kosten dieses Versuches wären rund 1700€, ob das aber wirklich was bringt kann auch der Freundliche nicht sagen, wäre halt ein Versuch da die Ideen ausgehen.

    Was mich wundert: Nach dieser Befundung wären alle vier Einspritzdüsen und das Zweimassenschwungrad gleichzeitig kaputt gegangen!!! Das fällt mir irgendwie schwer zu glauben.

    Nachdem allein die bisherige Fehlersuche schon verdammt streng ins Geld geht, und den Fehler immer noch nicht eindeutig an den Tag gelegt hat, habe ich wenig Lust nochmal die 1700€ für nen weiteren, ergebnisoffenen, Versuch zu investieren. Da ist der Restwert dann schon fast überschritten, und obs was bringt ist total offen.


    Habt Ihr noch Ideen ???

    Herzlichen Dank schon mal an alle die sich beteiligen..
  • Das klingt bereits jetzt nach wirtschaftlichem Totalschaden und da ist nicht besonders erbaulich.
    Im Getriebe ist alles OK?

    Auch, wenn es Dein Problem nicht wirklich löst:
    Ich denke, es wäre an der Zeit, dass Du Dich nach einem würdigen Nachfolger umschaust.

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • tomhold schrieb:

    Daraufhin wurden 4 gebrauchte aus einem Spenderwagen eingebaut. Und die Überraschung war groß, er ist nach einigem Orgeln sogar angesprungen. Läuft aber unglaublich unsauber und qualmt wie ein alter Koksofen (hust...röchel).
    Korrekturwerte der Düsen ins PCM eingetragen? Das PCM braucht auch etwas Zeit um die "neuen" Düsen (sind ja auch gealterte) zu adaptieren.

    Wobei ich nicht glauben kann das alle 4 Düsen schlagartig kaputt gegangen sind.