Nebelhorn beim 2.0 TDCi (103kW/140PS)

  • Nebelhorn beim 2.0 TDCi (103kW/140PS)

    Hallo Forum!

    Seit ein paar Wochen tönt beim Lenken bei langsamer Fahrt manchmal ein Sound aus dem Motorraum, der an ein Nebelhorn erinnert. Es kommt nur bei Außentemperaturen jenseits der +30°C-Marke, unregelmäßig und ist nicht provozierbar - egal, wie rasch und in welche Richtung ich am Lenkrad drehe.
    Einmal ist (bis jetzt) parallel dazu die Servounterstützung ausgefallen.
    Gleich die Kontrolle: Servoölstand ist am Maximum.

    Kündigt sich hier ein Schaden an der Servopumpe an?
    Wenn JA: ist der Austausch ein großer Aufwand, wenn man das Auto gleichzeitig zum 10-Jahres-Service stellt?

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • OK, das klingt schon mal besser, als ein Defekt an der Pumpe.

    Da ich sowas nicht srlbst machen kann:
    Mit wieviel Arbeitszeit muss ich dafür rechnen?

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • OK, das Nebemhorn-Syndrom hat sich verändert.

    Gleich Vorweg: die Servolenkung hat bisher kein weiteres Mal Probleme gemacht - war vielleicht nur eine Luftblase im System ... wie auch immer die entstanden sein kann.

    Was neu ist:
    Bei (beinahe) jedem Mal, wenn ich den Motor abstelle, tönt das Nebelhorn für etwa 3-5 Sekunden. Gerade so, als ob irgendwo Luft mit Druck angesaugt wird.
    Parallel dazu hat der Motor beim Kaltstart immer mehr Probleme mit dem Anspringen. Wenn er aber mal läuft, dann ist alles OK.
    Kein erhöhter Verbrauch, kein Ruckeln, keine sonstigen Auffälligkeiten. Er zeigt seine Leistung und sein Drehmoment, wenn ich es verlange und ist laufruhig, wie immer.

    Ich vermute einen Zusammenhang zwischen dem Nebelhorn und dem Startproblem. So, als ob vielleicht die Unrerdruckdose bei laufendem Motor gut arbeitet, aber ein Schlauch einen Riss hat (oder altersbedingt undicht ist). Leider hab ich keine Ahnung, ob irgendein Unterdruckschlauch (direkt oder indirekt) nur für den Startvorgang gebraucht wird.

    Ende November oder Anfang Dezember soll er zum 10-Jahres-Service. Da soll das dann - wenn möglich - gleich repariert werden. Dazu wäre es gut, wenn ich mal einen Verdacht äußern könnte ... ;)

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • Die Überlegung ist ja nicht verkehrt, aber mein Wunsch wäre primär, das Auto, mit dem ich bis jetzt zu 100% zufrieden bin und das mir bisher einen einzigen ungeplanten Werkstattbesuch beschert hat, zu behalten.

    Eine Neuanschaffung ist zur Zeit weder geplant, noch finanzierbar.

    Daher wäre eine Verdachtsdiagnose ziemlich hilfreich ;)

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • Ein guter Hinweis - danke.
    Wird aber einen Weile dauern, weil der dicke (seit ich das Moped habe) viel in der Garage steht.

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • Das Geheimnis ist gelüftet ... zumindest fast.

    Der Mechaniker erklärte mir folgendes:

    In Fahrtrichtung links: am Motor sitzen seitlich im oberen Bereich zwei weinrote/braune Kästchen. Diese Dinger arbeiten mit Unterdruck.
    Das eine schließt beim Abstellen des Motors ein Ventil, das den Motor schneller zum Absterben bringen soll.
    Das andere kommt vom Bremskraftverstärker - die Funktion dieses Kästchens habe ich nicht ganz verstanden.
    Beide nutzen den restlichen Unterdruck, der beim Abstellen des Motors noch vorhanden ist.
    In beiden Kästchen ist je eine Membran, welche dieses Geräusch verursachen kann.
    Solange das Geräusch noch da ist, funktioniert auch alles.

    Ich fand es sehr fair von der Werkstatt, mir nicht gleich zum Austausch zu raten - ein Kästchen kostet je € 130,- sagte er.

    Wenn rst (oder jemand anderes) diese Kästchen jetzt noch benennen und der Funktion bestätigen oder korrigieren würde, wäre das nett ;)

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
  • das sind unterdruckregelventile
    eins wie gesagt für die saugrohklappe und das andere ist das ladedruckregelventil vom turbo
    und dann könnte da noch ein weiterse schwarzes ventil sein
    ist mir zwar noch nicht untergekommen das die teile so laute geräusche machen
    aber ...
    Steuerventil
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • bei dem einen hat man ladedruckprobleme und bei dem anderen
    probleme beim abstellen des motors bzw bei der regenerrierung des DPF
    je nach dem ob der mondi ein baypass system hat wo wärend der regenerierung der ladeluftkühler weggeschaltet wird
    Alle Angaben ohne Gewähr !!! :rofl wer nicht "ford" fährt , braucht auch nicht wieder zurück

    mein WRC mein Goldstück mein Erster mein Playmobil mein Kätzchen mein ZoomZoom
  • Also hat ein Ausfall des Ventils beim Fahren Auswirkungen, die man bemerken sollte.

    Dann weiß ich Bescheid.

    Vielen Dank für den Support!

    NG
    Alex
    Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
    Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)