Lenkung schwammig - Servopumpe defekt`?

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Lenkung schwammig - Servopumpe defekt`?

    Hallo
    ich möchte mal meine Theorie diskutieren.
    Bei meinem 2.0 Cougar ( 250.000 km ) ist seit kurzem die Lenkung irgendwie schwammig. Das tritt aber erst bei Autobahnfahrten auf, also über Tempo 100 etwa. vorher ist sie wie gewohnt hart. Also das Lenkrad reagiert direkt. Nur ab etwa 100 wied es . . . schwammig. lechtes Lenkradspiel. 'Wagen sucht sich dann gern mal die Spurrillen.
    Querlenker und Co sind alle ok. Stabibuchse vorn hatte ich noch nicht geschaut, hinten sind sie OK.
    :schalt
    Ist es denn evtl möglich das die Servopumpe nicht so funktioniert wie sie sollte wenn ich schneller fahre? `? ? ? Öl wurde schon mal gewechselt.
  • mir fallen noch die Reifen/Radlager/Spurstangenköpfe/Querlenkerbuchsen/Stoßdämpfer zum Thema ein. Alles Sachen, die einfach zu prüfen sind.

    Wenn die Servopumpe und damit die Lenkunterstützung ausfällt, sollte eher das Gegenteil der Fall sein: Die Lenkung verhärtet sich und ist daher wesentlich schwerer zu betätigen und Spiel sollte da nicht sein.

    Wenn in der Vorderachse nicht zu finden ist, dann die Buchsen der Querlenker der HA prüfen ob diese ausgerissen sind,

    Gruss

    wabble
    Das "Problem Hinterachse" für den Ford Cougar ist gelöst :-). Habe noch neue Achsträger "übrig".
  • Hallo,
    nachdem ich noch mal alle Gelenke und Co nachgeschaut habe, es war kein Dämpfer, Spurstange, Koppelstange oder Servo.
    Der Fehler lag an den hinterem unterem Motorlager (Getriebehalter).
    Nachdem der gewechselt war blieb er dort wo ich ihn haben wollte. Gerade und stramm in der Spur.

    :sonne
    Dateien
    • Motorlager.JPG

      (41,34 kB, 5 mal heruntergeladen, zuletzt: )