Ford C-Max Diesel 1,6 anno 2012 Motor geht nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Ford C-Max Diesel 1,6 anno 2012 Motor geht nicht mehr

    Ford C-Max Diesel 1,6 anno 2012
    8566 AUI
    240.000 km


    Werte Forennutzer,


    es folgt eine Beschreibung des Problems meines Ford C-MAX von 2012.
    Vorweg muss ich sagen dass 2 namhafte freie Werkstätten sowie der nächstansässige FFH KEINE IDEE haben warum der Motor nicht läuft.


    Im Mai 2016 erfuhr ich einen Motorschaden auf der Autobahn.
    Motor ging aus und Warnlampen blinkten auf.
    Bei versuchten Neustarts auf dem Randstreifen passierte nichts.
    Der ADAC schleppte ab und weigerte sich den Fehlerspeicher auszulesen.
    Als das Auto an der Werkstatt abgeladen wurde orgelte der Motor kurz los um das mit unschönem Gepolter zu verstummen.
    Der ADAC Abschlepper machte sich zügig vom Acker.


    1. Ansatz in der Werkstatt wegen Fehlerspeicherdiagnose:
    Nockenwellenpositionssensor defekt; ergo wurde dieser ausgetauscht.
    Ohne Erfolg, weiterhin keine Kompression.


    2. Ansatz Zahnriehmen prüfen:
    Am Zahnriehmen fehlten die Zähne auf 20cm Länge.
    Also auf Glück hoffen und neuen Zahnriehmen samt Wasserpumpe bei Ford bestellt und einbauen lassen.
    Läuft immer noch nicht.


    3. Ansatz Motor weiter zerlegen.
    ALLE Kipphebel waren zertrümmert. Es sah aus wie ein Schlachtfeld.
    Nach Ersetzen aller Kipphebel lief der Motor nur bedingt.
    Zwischenzeitlich war die Batterie leer und die Elektronik reagierte eigenwillig.
    Er liess sich starten und nur mit Triks am Laufen halten. Fahren war nicht möglich.
    Der Motor lief nur auf 3 von 4 Zylindern.
    Bei den vielen Startversuchen hat es leider den Anlasser verkokelt der dann auch noch ersetzt wurde.


    4. Ansatz, Motor noch weiter zerlegen.
    Da der einzige Zylinderkopfdichtungsatz bis September nicht lieferbar war ruhte die weitere Instandsetzung.
    Beim Öffnen des Zylinderkopfes wurden 3 defekte Einlassventile festgestellt.
    Also diese auch noch ersetzt.
    Nach der Montage und einer ganz neuen Batterie läuft der Motor nicht wirklich.
    Sicherheitshalber wurde der Dieselfilter auch noch getauscht.
    Er liess sich starten, zieht einmal hoch und geht aus.


    Bei diesen Starts wurde immer noch festgestellt dass 1 Zyilinder nicht arbeitet.
    Dafür sollte ein neuer Injektor Abhilfe schaffen. Gekuaft und eingebaut.
    Der Motor geht gar nicht an; was so nicht sein sollte. Auch ihne Anlernen muss es funktionieren...
    Naja bei den freien Werkstätten konnten die Bosch Geräte den Injektor eh nicht anlernen.
    Ausserdem sind im Fehlerspeicher keine Fehler mehr eingelaufen.



    Notizen:
    Die letzte Tankfüllung war das neue Aral "HighTech" Diesel, dass ich zum ersten Mal probieren wolltte.
    Können die "aggressiven" Additive den Dreck über das letzte halbe Jahr so angelöst haben dass es jetzt irgendwo stopft?
    Das der Tank fast leer ist macht doch auh keinen Unterschied?


    Kann diese Reaktion des Motors eine "verspätete Wegfahsreperre" sein?
    Beide Schlüssel funktionieren sonst.


    Eine Zeit lang klickte es im Motorraum unentwegt wenn die Batterie wieder angeklemmt wurde. Früher klickte es nur 1 oder 2 mal vor dem Zünden.
    Auch eine Zeit lang ging die Vorglühanzeige nicht an.


    Nach langer Stromlosigkeit des Systems gasb es auch eigenartige Effekte mit dem Licht. Abblendlicht ging erst an wenn man vorher nochmal das Fernlicht antippte.


    Beim Einbau des Zahnriehmens wurden die mechanischenMarkierung am Motor gneutzt. Gibt es irgendwelche Abweichungen für dieses Modell?


    Ich bitte um reges Feedback an welchen anderen mechanischen Ecken hier das Problem gesucht werden könnte.


    Ziel ist es das Auto wieder fahrfähig zu machen


    Vielen Dank
    Jan