Suchergebnisse

Suchergebnisse 1-20 von insgesamt 143.

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Freisprechen mit Mucken .....

    Matze - - Nutzfahrzeuge

    Beitrag

    Problem: ob ich anrufe oder angerufen werde ist eigentlich egal - wenn ich also ein Gespräch annehme oder selber starte ist das Problem, dass der Gesprächspartner zwar mich hört, ich aber nicht ihn. Meistens klappt´s beim 2. Versuch, manchmal löst sich das Problem auch wenn ich auf stumm schalte und wieder zurück. Anfangs klappte das einwandfrei. Ich habe weder am Handy noch im Auto was "verstellt", darum weiß ich nicht wie das zu erklären ist.....

  • Watt is datt denn?

    Matze - - Tourneo

    Beitrag

    @rst: ich will ja keinen regulären Ölwechsel machen, sondern einen "Halbzeit-Wechsel" ........ Der Intervall ist 30tkm, aber wenn ich das Öl jetzt nach 15tkm sehe kriege ich Gänsehaut. Vielleicht liegt es daran dass ich bisher nur Benziner hatte/habe - da sieht das Öl nach 15tkm noch viel besser aus. Aber beim Diesel - gruselig. Darum will ich jetzt zur "Halbzeit" selber wechseln. Über den Nutzen kann man sicher streiten, aber schaden wird es definitiv nicht. Reicht es denn dafür wenn ich das Öl…

  • Watt is datt denn?

    Matze - - Tourneo

    Beitrag

    ...und jetzt ist der Tourneo für dich gestorben weil meine Überschrift verwirrt hat? Mich hat das mit der Ablassschraube auch irritiert....... Glaube ich sauge das ab und fertig. Sollte ja reichen.

  • Watt is datt denn?

    Matze - - Tourneo

    Beitrag

    Hallo. Eben wollte ich Ölwechsel bei meinem Tourneo machen. Ölfilter ist klar, aber: watt is datt denn? Plastik-ÖLWanne? Au weia. Und in der Plastik-Ölwanne steckt ein Plastik-Stoppen ...... aber wie kriege ich den da raus? Der geht doch kaputt beim drehen, oder? Also brauche ich einen neuen? Wer kennt sich da aus? Ich glaube ich bin inzwischen zu oldschool .... Blechwanne mit richtiger Schraube - das war anscheinend mal

  • Alus für 2015er Grand Connect

    Matze - - Tourneo

    Beitrag

    Tach. Ohne mich vorher in irgendeiner Form informiert zu haben meine Frage: passen Focus-, Mondeo-, S-Max-Felgen auf den Tourneo und wenn ja welche? Oder: welche Zubehörfelgen passen optisch am besten zum Connect? 18er sollten es schon sein. Drüber kann.

  • HSN/TSN Tourneo Connect

    Matze - - Tourneo

    Beitrag

    Tach. Was ist das denn für ein Sch.... mit der TSN beim Connect? Ich finde nirgends das Auto, weder bei Versicherungen noch wenn es darum geht Teile und Zubehör zu finden. Im Feld 2.2 (also da wo die Typschlüsselnr. steht) steht BHG00040 und normal gibt man ja die ersten 3 Zeichen an, also BHG. ???????

  • testen

    Matze - - Tourneo

    Beitrag

    ... ich werde morgen mal schauen was er mir da anzubieten hat. wenn irgendwie machbar will ich auch mal den 1.0 fahren. Bei den momentanen Dieselpreisen wäre sowas ja auch schon sehr interessant, aber in einem Jahr kostet das Zeug vielleicht schon wieder 1,35 ........?

  • möglich

    Matze - - Tourneo

    Beitrag

    ...alles möglich, aber wie auch immer: bei mobile findet man gebrauchte 1,6er, von us-import steht nichts dabei. Und mein Händler hatte einen Diesel stehen den ich mir angesehen habe - als ich sagte ich wolle aber auf keinen Fall einen Diesel sagte er er könnte mir auch einen Benziner mit 150PS besorgen. Von US-Import war da auch keine Rede. Das US-Modell heißt auch nicht Tourneo sondern Transit und auch die Ausstattungsvarianten sind anders benannt. Bei meinem Gasumrüster habe ich schon nachgef…

  • 1,5 oder 1,6......?

    Matze - - Tourneo

    Beitrag

    ... stimmt, laut Ford anscheinend nicht. Im Verkaufsprospekt steht der auch nicht drin. Aber beim Händler wurde mir ein 1,5er angeboten. Bei Mobile findet man 1,6er - ich denke mal da liegt der tatsächliche Hubraum irgendwo um 1550ccm und an einer Stelle wird aufgerundet, an anderer abgerundet (Sierra und Scorpio hatten damals 2945ccm und wurden als 2,9i hingestellt, BMW lag auch in dem bereich unter 50, da hieß es aber 3.0). Egal ob 1,5 oder 1,6 Liter, es gibt jedenfalls einen 150PS-Ecoboost-Be…

  • Motoren

    Matze - - Tourneo

    Beitrag

    ... bin da inzwischen auch schon etwas weiter ... Wenn dann käme für mich wohl nur der 1,5er Ecoboost in Frage. Dafür gibt es momentan noch keine Gasfreigabe, aber ist in Arbeit. Naja, lohnt sich das, lohnt sich das nicht ......? Ich fahre ja 35tkm im Jahr, da wird sich das auch bei einem Verbrauch von "nur" 6 Litern rechnen. Dauert vielleicht ein paar Tage länger als bei meinen bisher umgebauten Autos, aber werde das sicher wieder machen. So wie gerade (1,20 für Super) wird der Preis auch siche…

  • logisch

    Matze - - Fiesta MK6

    Beitrag

    ... ja so in etwa habe ich das ja auch gesehen. Hab das ja während meiner Arbeitszeit in einer benachbarten Werkstatt machen lassen...... der Meister war über die Austauschpumpe genau so verwundert wie alle anderen. Auch das mit dem Jaulen, das erst schon fast extrem war und nach dem hin-und-her tauschen dann komplett weg hatte er in seiner knapp 40jährigen laufbahn noch nicht erlebt. Ich werde das jetzt einfach weiter aussitzen. Wenn bis Anfang nächster Woche keine Geräusche kommen wird das Ers…

  • gruselig.....

    Matze - - Fiesta MK6

    Beitrag

    Hallo. Ja, austauschen ...... hatte das Thema bis letzte Woche ausgesessen, aber das Gejaule wurde langsam unheimlich. Habe "neue" Pumpe (Austausch) als original Ford-Ersatzteil bestellt und eingebaut. Das Ding war Müll, hat das Öl nicht dahin gepumpt wo es hingehört, sonds?ern schön alles durch den Deckel rausgedrückt. Supertolle Schweinerei war das. Aber was noch besser ist: das Ding wieder rausgeschmissen und mangels Alternative erstmal die alte Pumpe wieder rein. Und ab da wird es gruselig: …

  • ?????

    Matze - - Scorpio

    Beitrag

    Hab gestern nochmal probiert..... Wegfahrsperre ist es wohl nicht - die blinkt anfangs (bevor ich den Schlüssel drehe), dann leutet sie kurz dauerhaft und geht dann aus wenn ich drehe. Kabel sind auch alle an der Batterie. Brauche wohl doch erstmal einen Trailer für den Umzug.

  • ...

    Matze - - Scorpio

    Beitrag

    ... werde mich Samstag nochmal damit beschäftigen - blöd wenn die Klotten nicht zu Hause stehe und man immer erst hinfahren muss ... Benzinpumpe weiß ich jetzt gar nicht so genau, aber der Anlasser hat keinen Mucks gemacht, kein klicken und nix. Ich gucke mir das Samstag nochmal an. Im schlimmsten Fall muss der Große halt auf dem Trailer in die neue Garage umziehen.

  • wo?

    Matze - - Scorpio

    Beitrag

    ... hab die ganze Zeit überlegt wo die Lampe sitzt... Jetzt weiß ich es wieder. Habe aber nicht drauf geachtet wie die sich verhält und auf meinem Video ist die auch nicht zu sehen leider. Also muss ich nochmal hin und probieren. Und wenn die schnell blinkt? Was dann? Ich kann doch da nichts falsch machen, hab doch nur die Transponderschlüssel.

  • ?

    Matze - - Scorpio

    Beitrag

    ... ich gucke nochmal, aber das wäre das erste mal in 30 Jahren ... Wenn es an der Wegfahrsperre liegen sollte, wie äußert sich das denn außer durch nichtanspringen? Wird das als Fehler angezeigt dann?

  • Nur 3 Motoren?

    Matze - - Tourneo

    Beitrag

    Hallo. Suche seit kurzem im Internet nach gebrauchtem Connect ........ Gibt es den nur mit 3 Motoren (2 Diesel und den 1L EcoBoost)? Und weiß jemand was darüber wie/ob sich der EcoBoost mit Autogas verträgt?

  • Alles geht, nur Anlasser nicht.

    Matze - - Scorpio

    Beitrag

    ... also alles funktioniert einwandfrei, außer halt der Anlasser. Habe auch schon an die Wegfahrsperre gedacht, aber es ist ja der richtige Schlüssel (mit Transponder) Wie finde ich das raus? ADAC brauche ich nicht anzurufen, das Auto ist ja nicht angemeldet.

  • Nix passiert !!???

    Matze - - Scorpio

    Beitrag

    Tach. War eben bei meinem Cossie. Der Gute steht jetzt leider schon seit gut 2 Jahren in der Garage, muss aber jetzt umziehen. Darum habe ich eben eine nagelneue, volle Batterie eingebaut, der Schlüssel umgedreht und .......... nix ist passiert. Nicht mal ein Klick oder so. Warum? Anlasser? Oder wo könnte das Problem sein?

  • Servopumpe jault

    Matze - - Fiesta MK6

    Beitrag

    Tach. Neulich hat schon mal ganz plötzlich meine Servopumpe angefangen zu jaulen. Das Auto stand 1 Stunde, und beim Starten fing es schon gleich an, wurde dann innerhalb kürzester Zeit/strecke (500m) so laut dass ich umgedreht bin und die Karre stehen gelassen habe. Am nächsten Tag war nix mehr. Jetzt fängts wieder an, aber nicht so heftig. Kalt nichts, warm dann beim lenken Gejaule. Es ist genug Öl drin, es ist nichts undicht, es ist nichts ausgeschlagen ....... Pumpe tauschen?