Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Hallo Manuel, da hast aber tief gewühlt... Interessante Sache mit dem Tempomat, bin gespannt was dabei raus kommt! Mein 2. vFl-MK3 den ich seit 11/2008 habe weist kein spürbares Ruckeln auf, nichtmal mehr ganz leicht. Hab noch die ersten Einspritzdüsen drin, mittlerweile ~245.000km und das AGR-Ventil ist seit ich ihn habe deaktiviert (weil Röhrchen abgebrochen, siehe Seite 13). Achja, und die neue bzw. letzte für den vFl erhältliche SW konnte ich beim Händler bisher erfolgreich verweigern. Ich h…

  • Handbremsseil wechseln

    T.Held - - Mondeo

    Beitrag

    Seil hab ich bei meinem auch schon getauscht, ist kein grosser Akt, allerdings würd ich ne Hebebühne empfehlen. Meine Werkstatt wollte auf das neue, nicht selbst nachstellende System wechseln, hab dankend abgelehnt und einen neuen selbst nachstellenden Bremssattel eingebaut, und eben auch die Seile ab Fahrzeugmitte. - via tapatalk

  • Klackernde, schlagende Geräusche im Leerlauf

    T.Held - - Mondeo

    Beitrag

    Das hatte meiner auch, ebenso morgens, dort irgendwann auch ein rubbeln bei gedrückter Kupplung. Dann wurde der Nehmerzylinder, Ausrücklager, Kupplung und das Zweimassenschwungrad (hatte defekte Federn) getauscht. - via tapatalk

  • HILFE: Es klappert hinten - nicht die Achse!!!???

    T.Held - - Mondeo

    Beitrag

    Zitat: „Kein Wunder, dass das nicht gleich gefunden wurde. Versuch mal an ein Hitzeschutzblech einen Laptop anzuschliessen :lol“ Der war gut.... - via tapatalk

  • Wieviel PS hat das Fordboard???

    T.Held - - Laberecke

    Beitrag

    Zitat von T.Held: „Von mir kommen auch noch läppische 88 Diesel-PS dazu. ;)“ Die wir von den 100.993,5PS wieder abziehen weil längst Geschichte, aber gleich mit 131PS ausgleichen und werfen noch 50PS ausm Eintopf dazu. Gesamt: 101.086,5 PS PS: @Escort-NF: Leichenfledderer!

  • Airbaglampe blinkt nach Motorwäsche

    T.Held - - Mondeo

    Beitrag

    Der Sensor vorne war der erste den ich kontrolliert habe, keine Spur von Gammel und Kontakte waren blitzblank und trocken. Auch bis jetzt hats nicht wieder geblinkt, bin Ratlos worans gelegen hätte können. Wollt schon 3 Sensoren kaufen (gebrauchte bei eBay) aber solang nix mehr ist lass ichs wohl erstmal.

  • Airbaglampe blinkt nach Motorwäsche

    T.Held - - Mondeo

    Beitrag

    Seit Gestern hats nicht wieder geblinkt, seltsame Sache. Vielleicht nochmal ne Motorwäsche machen.... Naja, TÜV ist jedenfalls ohne Mängel (außer fehlendem 190km/h-Kleber wegen Winterreifen ) geschafft, der Druck ist in dem Zusammenhang mal weg.

  • Airbaglampe blinkt nach Motorwäsche

    T.Held - - Mondeo

    Beitrag

    Hallo zusammen, mein MK3 hat mal wieder ein Wewehchen (4/2003, ~210.000km)... Gestern nach dem Wechsel des Flammrohrs in der Waschanlage gewesen für ne Motorwäsche (leicht ölig) da ich Morgen TÜV-Termin habe. Von der Waschanlage weggefahren blinkt die Airbaglampe, 2x kurz - Pause - 2x kurz - Pause .... und das insgesamt 10x. Dachte daß irgendwo Wasser rein gekommen ist und hab auch den hier schonmal beschriebenen Crashsensor hinterm Kühlergrill begutachtet, die Kontakte von diesem sind aber schö…

  • ELM 327 und Smartphone

    T.Held - - Tipps rund ums Auto(fahren)

    Beitrag

    Ich habs aufgegeben irgendwas auslesen zu wollen...

  • ELM 327 und Smartphone

    T.Held - - Tipps rund ums Auto(fahren)

    Beitrag

    @Alex, bist schon weiter gekommen? Da ich die letzten 3 Wochen 2x (immer unter Last) mit blinkender Vorglühleuchte gesegnet wurde (1x nur gedrosselt und 1x Motor aus) hab ich einen OBD-Scanner bestellt: mb880 OBDII Diagnose-Scanner - € 53.42 Usermanual: user%27s-manual-mb-880%20_2011042223731653.pdf Soll 13 Protokolle unterstützen, aber natürlich wieder nicht das vom 2003er TDCI. youtube.com/watch?v=m0K1hqYL0fI Das Gerät ansich funktioniert aber, an nem TT vom Kollegen getestet.

  • Die 3 Schrauben sind fest, gibt auch kein Spalt dazwischen. Oder ist die noch irgendwie anders festgeschraubt? Es ist ja die komplette Scheibe runter gefallen, wie wenn die Aufnahme auf der Welle nicht richtig gepresst gewesen währe.

  • Und weiter gehts! Vor nem Monat wurde ja die Servopumpe inkl. Riemen gewechselt und bis letzten Samstag war danach alles OK, nur jetzt ist die Lenkung Morgens bzw. beim Kaltstart manchmal nicht zu betätigen obwohl der Motor läuft (egal welche Drehzahl) und erst nach ner Weile und viel Gewalt bewegt sich das Lenkrad dann. Es ist kein Surren zu hören wie wenn Luft im System ist, sie ist einfach nur extrem Hart wie wenn mechanisch etwas blockiert. Pumpe dreht, es quietscht nix, kein Ölverlust fests…

  • Ärgere niemals Deine Eltern via Facebook ...

    T.Held - - Laberecke

    Beitrag

    "The Key of Awesome" hat auch gleich ne Parodie parat.... youtube.com/watch?v=53lb5hXYGxQ

  • Ärgere niemals Deine Eltern via Facebook ...

    T.Held - - Laberecke

    Beitrag

    Die postet so schnell nix mehr auf Facebook....

  • ELM 327 und Smartphone

    T.Held - - Tipps rund ums Auto(fahren)

    Beitrag

    Zitat von Packy: „ Es gibt von diesen ELM327 Billigteilen verschiedene Platinen Layouts. Wer ein Gerät hat, welches mit dem Ford J1850 nicht bei sich läuft, kann das Layout durch ein Kabel verändern. Es gibt nämlich Layouts, die zum Teil defekt sind, da ist ein Transistor für J1850 nicht richtig verlötet, man kann daher ein Kabel einlöten und es läuft. Siehe hier und hier .... “ Finde die Pins um etwas zu verlöten nicht. Im zweiten Link (versteh ich besser als Polnisch ) hat jemand das selbe Pla…

  • Ja Alex, ich halte es fest in meinen Händen.....

  • Aha, dann gibts so Pleiten nicht nur bei mir..... Achja, vor ner Woche kam der nächste Schock....Nachts von ner Umgehung abgefahren und beim Einlenken Surrgeräusche von der Servo. Nächster Parkplatz angefahren und Haube auf, Servoöl schaumig und Pumpe untenrum verölt. Jetzt gibts Morgen halt noch ne neue Servopumpe statt nur ne Einspritzdüse, und Arbeit fürn Händler.... Bei tagsüber -10°C und ohne beh. Garage isses einfach zu kalt zum Selberschrauben.

  • ELM 327 und Smartphone

    T.Held - - Tipps rund ums Auto(fahren)

    Beitrag

    Zitat von Vavuum_1: „das mit dem Beschleunigen ist eher belanglos.“ Jupp, aber nette Spielerei....wenn man evtl. auch nicht wirklich danach gehen kann. Hatte das Sensation mit ner Saugnapfhalterung an der WSS hängen..... screenshot1.jpg

  • ELM 327 und Smartphone

    T.Held - - Tipps rund ums Auto(fahren)

    Beitrag

    Was ich aus div. Foren/Seiten bisher rausgefunden habe ist, daß bei Dieselfahrzeugen OBD erst ab späterem Baujahr funktionieren soll (nach 2004/2005), außer man strickt irgendwie die Verkabelung um bzw. erweitert sie.

  • Blinkende Vorglühleuchte die xxx-te

    T.Held - - Mondeo

    Beitrag

    So, scheint wohl daß sich knapp 1500km später eine Düse gerade verabschiedet, hoffentlich nur (die) eine.... Kaltstart wie ein Trecker, schüttelt und klappert vor sich hin und qualmt hinten raus. Nach ein paar Minuten läuft er dann ruhiger, allerdings hört man es bei Last dann klappern. Fährt sich aber sonst ganz normal. Mal schauen wie so die Preise sind, Ford vs. Boschdienst ect. Düse ausbauen und zum Aufbereiter schicken scheidet eher aus da die Sparbüchse benötigt wird. Da hast ein paar Jahr…