Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Guten Tag in die Runde, Kabelbaum ist von VSS an komplett durchgemessen, auch so weit es ging dran gewackelt, und ohne Fehler. Alle Stecker iO, keine Korrosion und auch die Kabel selbst sind vom Widerstand her super - mit abgestecktem VSS läuft der Motor ruckelfrei, nur zieht gefühlt nicht so gut wie wenn der Tacho zwischendrin normal funktioniert hat. Dann liegt der Fehler wohl zu 95% im Getriebe, dass der Antrieb zum VSS wohl einen Knacks weg hat... Mal schauen wies weiter geht. Gruß Alex

  • Perfekt Dankeschön! Dann weis ich jetz von wo nach wo ich messen muss. Habe gerade nochmal ne größere Runde gedreht: nach einer scharfen Rechtskurve die ich etwas zügiger genommen habe ging der Tacho plötzlich perfekt und die Aussetzer waren weg, nach einer Linkskurve im Kreisverkehr hat der Tacho wieder angefangen zu spinnen und die Aussetzer traten wieder ein - dann ist das wohl zusammen ein Fehler. Ich tippe dann in dem Fall mal auf ein Problem mit dem Kabelstrang - oder? Gibt es bekannte Ste…

  • Guten Morgen, die Kabelbäume sowie Stecker sehen augenscheinlich gut aus, auch auseinandergesteckt ist an den Trennstellen keine Kontaktkorrosion erkennbar. Finde ich denn irgendwo einen Schaltplan des Fahrzeuges? Gruß Alex

  • Schönen Guten Morgen, danke für die Antwort mit den Tipps. Dem Fehler mit dem Aussetzen ist es egal ob der Motor warm oder kalt ist, ob die Sonne scheint und es Pupstrocken ist oder ob es wie aus Eimer regnet. Das macht es ja so schwer das Problem einzugrenzen. zu 1.) Es spinnt nur das Tacho, wir haben auch schon 2 gebrauchte Kombiinstrumente probiert die beide das gleiche Fehlerbild haben - sporadisch willkürliche Anzeige der Geschwindigkeit - deswegen, auch weils im Fehlerspeicher hinterlegt w…

  • Guten Tag meine Damen und Herren, ich bin neu hier im Forum und schreibe im Auftrag eines Arbeitskollegen. Sein Ford Cougar macht seit Ende letzten Jahre Probleme, die bisher leider keine Werkstatt finden konnte. Es handelt sich um den V6 mit 2495cm³ handschalter, EZ 2001. Kilometerstand ist aktuell bei 125tkm, das Fahrzeug ist Scheckheft gepflegt in einer Ford Vertragswerkstatt. Die Probleme sind folgende: 1. Das kleinere Übel ist ein nur sporadisch funktionierende Geschwindigkeitsanzeige am Ta…