Suchergebnisse

Suchergebnisse 1-20 von insgesamt 448.

Nach der DSVGO (EU-Datenschutzverordnung) die am 25.05.2018 in Kraft tritt sind alle die, die persönliche Daten speichern oder verarbeiten verpflichtet, einmalig auf die geänderte Datenschutzerklärung hinzuweisen.
Die aktualisierte Datenschutzerklärung des Ford-Boardes findest du im Seitenfuß. Durch die weitere Nutzung des Forums, erklärst du dich damit einverstanden.

  • Hallo, In meinem MK4 von Juni 2017 ist ja en Sony-Radio mit internem 6-fach-Wechsler verbaut. Ich muss zu meiner Schande gestehen, dass ich mein S9+ bis gestern noch gar nicht mit meinem Autoradio von Sony im Mondeo gekoppelt hatte, obwohl ich das Gerät bereits sei Mai 2018 besitze und aktiv nutze. Gestern habe ich es mal gemacht. Das S9+ wird sofort erkannt und ich kann es auch koppeln. Sofort sehe ich im Convers+, im Menü das Telefonzeichen sich aktivieren. Wenn ich den Punkt aufrufe, bekomme …

  • Zitat von travel: „Da Du das Staufach bei einem anderen Fordhäncler geordert hast kannst Du mit dem Ergebnis zufrieden sein. “ Denke ich auch, noch dazu, wo ich nicht einmal was dafür bezahlen musste. Das nenne ich echt Service.

  • Nein, das habe ich nicht herausgefunden. Das brauchte ich auch nicht herausnehmen, ok?

  • Hallo, Heute in einer Fordwerkstatt gewesen und dort zusammen mit dem Meister den Staufachdeckel aus der Armlehne ausgebaut. Ich hatte meinen Akkuschrauber und einen Winkelschraubervorsatz mit, mit dem ich die Schrauben gelöst habe. Dann mit einer ganz kleinen Ratsche, die er da hatte, den Rest erledigt. Der Deckel ist in der Armlehne auf der (aufgeklappt) oberen Seite mit 2 Halterungen auf Zapfen geschoben und wird, wie geschrieben, unten mit 2 Schrauben an dem Bügel befestigt. Alles gut bei mi…

  • Hallo, auch, wenn es schon lange her ist, möchte ich hier noch einmal weitermachen. Ich habe jetzt von dem Fordhändler Kimmerle, über dessen Shop, ein Staufach erhalten aber offenbar vom Nachfolger, so dass ich auch das Gegenstück, das von unten in der Armlehne befestig ist, und zwar ebenfalls mit zwei Schrauben, diesmal Torx und an einem Extrabügel. Nur ran kommt man nicht an die Schrauben, da bei hochgeklappter Armlehne die Schrauben unter der Oberkante der Konsole sitzen, ca. 2-3 cm. Schon al…

  • Display von Convers+ schwarz

    BigWoelfi - - Mondeo MK4

    Beitrag

    Hallo Alex, so, steht fest: Lediglich die Beleuchtung ist ausgefallen. Mein ehemaliger Freundlicher hat mir mitgeteilt, dass sie mit der Firma Tachopix bei solchen Dingen zusammen arbeiten. Und bei Tachopix im Internet stehen HInweise, was man prüfen kann, wenn man den Verdacht hat, dass es nur teilweise ausgefallen ist. Zum Beispiel mit einer Taschenlampe draufleuchten auf das Display, um festzustellen, ob da noch was angezeigt wird. Na Gott sei Dank erst einmal - der komplette Inhalt wird ange…

  • Display von Convers+ schwarz

    BigWoelfi - - Mondeo MK4

    Beitrag

    Hallo Alex, Ja, es funktioniert offenbar alles, außer der Displaybeleuchtung. Der Elektriker meinte, dann muss das Convers+ eingeschickt werden zur Reparatur, wobei die das sicher nur tauschen würden. Wenn es nicht so weit wäre, würde ich einen Termin machen und hinfahren. Aber nach Düren (oder so) sind von hier mal eben 650 km hin und wieder zurück. 1-2 Stunden Wartezeit, mit Aus- und Einbau ab 179 €.

  • Display von Convers+ schwarz

    BigWoelfi - - Mondeo MK4

    Beitrag

    Hallo, hier ist ja neuerdings unheimlich viel los. Frohes Neues Jahr erst einmal für alle, falls jemand noch hierher findet. Am Sonntag Abend von einer Fahrt zurückgekommen, Taschen ausgeladen, Motor gestartet und - Convers+ - Display (Mäusekino) bleibt schwarz. Motor aus, neu gestartet - Mäusekino schwarz. Gestern Sicherungen gecheckt, jedoch dazu passend nur 1. eine für "Armaturenbrett" im "Motorraum-Sicherungskasten" 2. eine für "Kombinstrument" im "Zentral-Sicherungskasten" und 3. eine für "…

  • Ablagefach in Mittelkonsole bei Mondeo MK4

    BigWoelfi - - Mondeo MK4

    Beitrag

    Zitat von der_ast: „Ich kann Dir leider nur sagen, dass icv auch auf eine Antwort warte, denn ich wollte das Ding ebenfalls bereits ausbauen, bin aber gescheitert ... “ Du wolltest die ganze Mittelkonsole ausbauen oder wenigstens das ganze Staufach, bis unten, wo die CD's gelagert werden, oder? Bei mir ist es einfacher. Ich möchte ja nur das Mitelfach austauschen, wo man unter der Armlehne so Kleinkram lagern kann. Da hebt man einfach nur die Armlehne an. Wenn man sie wieder schließt, wird sie i…

  • Ablagefach in Mittelkonsole bei Mondeo MK4

    BigWoelfi - - Mondeo MK4

    Beitrag

    Moin - noch mal ich. Also, wie das Fach auszubauen ist, habe ich jetzt seit ein paar Tagen rausgefunden. Einfach übersehen, dass die Ablageschale unter der Armlehne, um die es geht, nur mit 2 Schrauben an dem Metallgestell (zum Aufklappen) festgeschraubt ist. Dennoch weiß ich noch immer nicht, wo ich so ein Ablagefach (Schale) herbekomme. Hat niemand so etwas über von einem Unfallwagen oder arbeitet irgendwo, wo man so ein Fach aus einem Unfallwagen (Schrott) ausbauen kann? Der FFH meinte, das k…

  • Niemand so ein Teil zur Verfügung? Kann mir wenigstens jemand beschreiben, wie man das obere Ablagefach ausbaut? Ich habe mal die 2 Schrauben bei geöffneter Armablage entfernt, die auf der vorderen Kante das großen Staufachs zu sehen sind. Dann lässt sich das Staufach (das mit der CD-Ablage) aber trotzdem nicht herausziehen, nicht einmal anheben. Ich hatte angenommen, dass man das Staufach dann herausziehen kann und an die Schrauben herankommt, die die obere Ablage drehbar halten. Warum muss das…

  • Hallo, nächstes Malheur: Mir ist die Halterung gebrochen von dem Ablagefach, das sich in der Mittelkonsole (Armauflage) des Mondeos zwischen der Auflage und dem CD-Fach befindet. In der Werkstatt hat man mir gesagt, dass es die Teilenummer "61121-R044C82-AE3YYW" sei und der Artikel "15666731 Staufach" sein soll. Hat noch jemand so etwas vielleicht von einem Unfallwagen oder so?

  • Startprobleme

    BigWoelfi - - Mondeo MK4

    Beitrag

    Gut, dass ich nocheimal gefragt habe. Muss ich mal jemanden Fragen, der sich mit so was auskennt. Und Ja- beim Brücken dreht der Anlasser und der Motor springt an.

  • Startprobleme

    BigWoelfi - - Mondeo MK4

    Beitrag

    @rst Habe jetzt mal die Relais getauscht. Das Nachbarrelais ist genau das Gleiche - gleiches Verhalten. Ich habe jetzt ein Überbrückungskabel und lass das Starterrelais erst einmal ganz weg. Muss ich das Massesignal trotzdem noch prüfen und wenn ja, wie macht man das? Mit einem Combipol "DUSPOL", wie ihn die Elektriker nutzen zum Beispiel. Messbereich 12V bis 690V, auch Gleichspannung. Wo keine Spannung anliegt, wird ein R für Durchgang angezeigt. Kann man jede beliebige Durchgangsprüfung mit ma…

  • @RedCougar Ich hätte schon gern meine T-Online-Adresse jedoch nicht um den Preis, dass ich dann wieder keine Benachrichtigungen erhalte. Also warte ich mal ab, bis Ihr die Ursache gefunden habt. Danke für den Hinweis an alle anderen.

  • Startprobleme

    BigWoelfi - - Mondeo MK4

    Beitrag

    Beim überbrücken mit eingeschalteter Zündung soll der dann starten, oder? Wenn das funktioniert, dann ist das Relais defekt oder doch eher der Kabelstrang?

  • Startprobleme

    BigWoelfi - - Mondeo MK4

    Beitrag

    @rst Doch, das geht alles. WFOXXGBBE7L03669 Ich war heute noch einmal in der Werkstatt. Der Meister meinte, er kennt das mit dem Kabelbaum-Problem schon. Er mir einen anderen Mondo von 2010 gezeit, der sich gar nicht mehr starten lässt. Da war der Kabelbaum im Bereich Waschwasserbehälter/Luftfilter bereits aufgetrennt. Ich habe einen Termin für den 8.8., früher geht es offenbar nicht. Heute Mittag ist meiner auch wieder beim 3. Versuch angesprungen.

  • @Mac Der Ablauf ist mir völlig klar, auch, wie der Hinweis aussieht normalerweise. Es macht deshalb wenig Sinn, mir mitzuteilen, wie es aussehen müsste, wenn ich mitteile, dass ich eine Info oder Anzeige "nicht mehr" erhalte, oder? Da es in Deinem Forum problemlos funktioniert, warte ich jetzt erst einmal, was @Uli herausfindet, ok?

  • Zitat von Mac: „Zitat von BigWoelfi: „Soeben angemeldet mit der gleichen T-Online-Adresse, mit der ich normalerweise hier auch registriert bin. Kein Problem - innerhalb von Sekunden die Mail erhalten, in der sich der Code befand. “ Wechselst Du bitte bei cappoodoo auch mal die eMailadresse aus, auf GMail (inkl. aktivieren) und dann wieder zurück zu Deiner t-Online-Adresse? Damit wir schauen wie sich die Eingaben dann verhalten “ Habe ich eben promlemlos durchgeführt. Gmail-Adresse rein und gesen…

  • Zitat von Mac: „Zitat von BigWoelfi: „Mit Deiner ID ist die User-ID gemeint, bei Dir 571 Die sieht man, wenn man mit der Maus über seinen eigenen Usernamen geht. Dein Name ist "nur" der Username. “ Warum nutzt Du nicht einfach den Link in der eMail, statt die aufwendigere Prozedur mit manueller Eingabe? “ Ich warte meinen Browser schon regelmäßig. Zur Sicherheit habe ich den Browser-Cache jetzt noch einmal gelöscht. Ich hatte auch schon geschrieben, glaube ich, dass ich Google Chrome nutze, sowo…