Aufkleber24.de


Focus I (2001 - 2004) Drosselklappensensor (Poti)

Lieber Besucher, herzlich willkommen bei: Fordboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 25. August 2012, 22:37

Drosselklappensensor (Poti)

Nabend Gemeinde,

Ford Focus, 1.6L, Bj.12/2001. Also seit letztem Jahr habe ich Probleme mit der dem Drosselklappensensor, nachdem die Warnleuchte für das Motorregelsystem permanent leuchtete während der Fahrt ließ ich eine Fehlerauslese machen. Schnell war ein defekter Drosselklappenpoti ausgemacht. Ersetzen des Poti sowie Diagnose kosteten 190€. Jetzt leuchtete die Warnleuchte wieder, also diesmal einen Poti aus dem Zubehör ( Baugleich mit dem Original nur ohne FORD Emblem ) besorgt und vier Tage war alles wieder gut. Jetzt leuchtet die Warnanzeige wieder......

Wird da bei der Auslese noch etwas eingestellt, eventuell ein Spannungswert, muß ich den Fehler wieder extra löschen lassen.....wer weiß näheres zu den Tricks einer Werkstatt ...

Der Poti aus dem Zubehör kostete 47€, der von Ford 90€ und sieht genau so aus.....

Mir ist aufgefallen, das das Innenleben sehr gebrechlich wirkt.....

Danke.
KurvenJupp

:affen

Beiträge: 1 458

Auto: Mondeo, Escort

Beruf: Logistiker

  • Nachricht senden

2

Samstag, 25. August 2012, 23:01

Wurde das Poti jetzt auf Verdacht gewechselt oder sagte der Fehlerspeicher wieder das es kaputt ist? Wenn das nicht der Grund war das die Kontrollleuchte anging bringt ein neues natürlich auch keine Besserung.

Wenn das erst 1 Jahr her ist müßte darauf doch noch Garantie sein oder?

3

Samstag, 25. August 2012, 23:17

Danke Patrick

:rofl ... gewechselt aus Erfahrung... :undwech Besserung traf ein.... :mua leider nur von kurzer Dauer... :schlaubi beim fahren merkt man im Moment nichts, nur das halt die Warnleuchte wieder leuchtet, nach dem Tausch war sie ja wieder aus :kniefall für vier Tage.

:fight
KurvenJupp

:affen

4

Sonntag, 26. August 2012, 08:09

Unverständnis....

Ein Diagnoseding (OBD) mit Bluetooth inzwischen unter 20€ kostet kann ich das Hobby - dusseliges Teiletauschen - nicht verstehen. Naja, so ein OBD-Kram ist ja auch dauerhaft unnütz, da kann man sich ja auch nur die Drosselklappenwerte ansehen, die Sensorwerte werden dämlich bei auftretendem Fehler gespeichert und insgesamt würde das den Spaß am wahllosem Teiletausch auch ausbremsen.

Tausch mal das Reserverad - eventuell hilft das. Sollte das nicht, dann den Ascher leeren......

Beiträge: 1 458

Auto: Mondeo, Escort

Beruf: Logistiker

  • Nachricht senden

5

Sonntag, 26. August 2012, 09:36

:rofl ... gewechselt aus Erfahrung... :undwech Besserung traf ein.... :mua leider nur von kurzer Dauer... :schlaubi beim fahren merkt man im Moment nichts, nur das halt die Warnleuchte wieder leuchtet, nach dem Tausch war sie ja wieder aus :kniefall für vier Tage.

:fight


Ich würde mal sagen du baust das "alte" Poti wieder ein (welches dir die Werkstatt eingebaut hatte) und wenn dann die Lampe wieder angeht fährst du da nochmal hin und läßt den Fehler auslesen. Wie gesagt, wenn das erst ein Jahr her ist hast du da eigentlich noch Garantie drauf wenn es wieder das selbe ist. ;)

6

Sonntag, 26. August 2012, 13:52

Danke Vavumm

:blah ....ist doch immer nett mal einen Experten zu hören. Das Reserverad ist draußen, und jetzt ??? :ploed



Das Innenleben vom alten Sensor kam mir beim Ausbau entgegen...ach so...falls jetzt wieder eine Expertin sich meldet und unterstellt ich hätte zu stark gedreht oder was falsch gemacht....die Drosselklappe ist freigängig im kalten sowie heißen Zustand.

Werde den MAP nochmal checken und mir das Leerlaufregelventil anschauen, wo habe ich jetzt mein altes Vokabelheft mit den Spannungswerten... ist ja immer lustig das sich Leute solche OBD Tester kaufen und damit tief im Steuergerät was einstellen können... oder noch besser auslesen können.....alleine ein Stecker für die Auslese kostet mehr als ein armer HARZ IV Empfänger im Jahr an Stütze bekommt, die Software kriegste allerdings für eine Schachtel Zigaretten beim Russen um die Ecke...

Weitermachen !!! :schalt
KurvenJupp

:affen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KurvenJupp« (26. August 2012, 14:11)


Beiträge: 1 458

Auto: Mondeo, Escort

Beruf: Logistiker

  • Nachricht senden

7

Sonntag, 26. August 2012, 15:29

Also so ein einfaches OBD-Fehlerlesegerät mit Löschfunktion kriegt man für um die 40 Euro überall zu kaufen.

Wenn das alte Poti auseinander fällt fahr wieder hin. Ich meine du hast 190 Euro bezahlt, zu verschenken hat doch keiner mehr was...

8

Montag, 27. August 2012, 17:26

Läuft aber wieder

...habe den Poti mal selbst gerichtet und bastel mir jetzt einen der auch hält :aufsmaul ....außerdem wechsel ich die Motorsteuerrelais... schade das ein Testgeraet nicht anzeigt, ob etwas ein bischen kaputt ist ... genau so wie Meine, wenn Sie sagt, Sie ist ein bischen schwanger... :lol

(Oszilloskop dranhängen kann ich in meinem Kiez nicht, sonst denken meine Kumpels von der Stehbude ich wäre auf Koks) :rofl

Tööö :schalt
KurvenJupp

:affen

Ungelesene Beiträge Unbeantwortete Themen Themen der letzten 24 Stunden