Aufkleber24.de


Mondeo MK3 (2000 - 2007) Frage zum Luftmengenmesser MK3

Lieber Besucher, herzlich willkommen bei: Fordboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 22. September 2009, 12:35

Frage zum Luftmengenmesser MK3

Hallo,

hab da ein kleines Problem mit meiner Mum ihren MK3 und hoffe Ihr habt noch einen Tip.

Ihr Mondeo ( BY4 TDCi Bj. 2001 2.0L 85KW ) ruckelt beim beschleunigen bei einer Drehzahl von 1600 bis 2100 Umdrehungen.

Beim ruckeln/stottern rußt er extrem hinten raus.

Meine Mum wahr auch schon bei ihrem FFH und die haben den Fehlerspeicher ausgelesen und den Rest sich angeschaut....haben aber nix gefunden und meinten es sei alles in Ordnung !!!

Ich bin dann mit dem Auto von Berlin nach Bremen und wieder zurück gefahren und auf der Autobahn (Abends) wahr es dann noch stärker mit dem Ruß, so das die Autos hinter mir schon sehr weit Abstand gehalten haben.

Da bei meiner Mum in letzter Zeit mal ein Marder im Motorraum gehaust hat (angefressene Motordämmung ) hab ich erstmal alle Schläuche nach Beschädigung durchsucht, konnte aber nix finden !!!

Dann hab ich einfach mal den LMM-Stecker abgezogen und siehe da der Mondi läuft wieder wie geschmiert...kein Ruß kein Ruckeln !!!

Ist der LMM defekt ???

und warum fährt er sich jetzt wieder völlig normal, ich kenne es von meinen MK2, wenn ich dort den Stecker vom LMM abziehe startet er fast gar nicht.

Meine Mum sagte dann lassen wir Ihn einfach ab !!!!!

aber das Teil hat doch eine Funktion...oder ????

Also bevor ich zu Ford fahre und dort ein neuen Luftmengenmesser kaufe wollte ich euch erstmal fragen.

MfG aus Berlin
Bln-Mondi-V6 hat immer recht! Er ist möglicherweise arrogant, schlecht informiert, ignorant, politisch unkorrekt, zynisch, bösartig, vielleicht sogar abnormal dumm, aber ER HAT IMMER RECHT!

2

Dienstag, 22. September 2009, 19:04

habe ähnlliches problem.. ruckeln rus beim geringsten beschleunigen alle schläuche ect korrekt nur des mit dem LMM hab ich noch nie in betracht gezogen is allerdings ein tddi mit 85kw bj2001

Korni

Profi

Beiträge: 27

Auto: Mondeo ST200

Beruf: KFZ-Mechaniker

  • Nachricht senden

3

Dienstag, 22. September 2009, 19:39

Habe schon bei einigen Diesel Mondeos probleme mit dem Abgasrückführungsventil gehabt oder deren Ansteuerung. Bei manchen klemmten auch schon mal die Leitschaufeln des variablen Turbos. LMM waren so gut wie nie defekt.

MucCowboy

Megaposter

Beiträge: 7 581

Auto: Mondeo MK4 FLH + Focus MK1

Beruf: EDV-Fachmann

  • Nachricht senden

4

Dienstag, 22. September 2009, 19:41

Der Luftmassenmesser ist einer der wichtigsten Sensoren der Motorsteuerung. Wenn Du dem Steuergerät diesen Sensor "klaust", läuft er mit Erfahrungswerten weiter, aber er kann nicht auf veränderte Betriebsbedingungen reagieren (veränderte Ansaugluft-Temperatur oder -feuchte etc). Damit verliert die Gemischregelung fast ihre ganze Dynamik.

Für den Moment mag es ohne LMM "normal" erscheinen, dann passen halt diese statischen Werte recht gut. Aber das bleibt nicht so, insbesondere wenn der Herbst/Winter kommt.

Dass er "ohne LMM" besser läuft als "mit", besagt meist, dass der LMM zwar Werte liefert, aber falsche. Erste Aktion: LMM reinigen. Zweite Aktion (wenn es so bleibt): LMM tauschen.

Grüße
Uli
Uli a.k.a. MucCowboy


5

Dienstag, 22. September 2009, 20:19

zur meiner frgae wie reinige ich des teil richtig

6

Mittwoch, 23. September 2009, 17:50

Zitat

Original von Korni
Habe schon bei einigen Diesel Mondeos probleme mit dem Abgasrückführungsventil gehabt oder deren Ansteuerung. Bei manchen klemmten auch schon mal die Leitschaufeln des variablen Turbos. LMM waren so gut wie nie defekt.


Danke für die Tips, aber ich glaube mich zu erinnern das die Jungs von Ford "versucht" haben dieses auszuschließen. Ich werde nächste Woche nochmal selbst zu unseren FFh fahren und dann das Thema AGR-Ventil & Turbo ansprechen.

Zitat

Original von MucCowboy
Der Luftmassenmesser ist einer der wichtigsten Sensoren der Motorsteuerung. Wenn Du dem Steuergerät diesen Sensor "klaust", läuft er mit Erfahrungswerten weiter, aber er kann nicht auf veränderte Betriebsbedingungen reagieren (veränderte Ansaugluft-Temperatur oder -feuchte etc). Damit verliert die Gemischregelung fast ihre ganze Dynamik.

Für den Moment mag es ohne LMM "normal" erscheinen, dann passen halt diese statischen Werte recht gut. Aber das bleibt nicht so, insbesondere wenn der Herbst/Winter kommt.

Dass er "ohne LMM" besser läuft als "mit", besagt meist, dass der LMM zwar Werte liefert, aber falsche. Erste Aktion: LMM reinigen. Zweite Aktion (wenn es so bleibt): LMM tauschen.


Hi Uli und Danke für die rasche Antwort,

deine aussage kann ich jetzt nur bestätigen !!!
Bin gestern am Tage mit dem Auto gefahren und hab den Stecker ab gehabt. Alles Supi !!!

Am Abend gegen 22.00 Uhr bin ich dann nochmal los und kaum wahr ich auf der Landstraße, wo es ja ein wenig kälter ist, hat der Mondi angefangen zu ruckeln und zu rußen, aber diesmal fast im ganzen Drehzahlbereich und Leistung hat auch gefehlt.

Also wird es wahrscheinlich doch der LMM sein....hab vorhin grad einen gebrauchten in der Bucht ersteigert (16€ ) ma sehen ob der was taugt !!!

Aber trotz alledem werde ich nochmal zu Ford fahren, um den Rest auszuschließen.

Achso gereinigt habe ich Ihn schon...mit Bremsenreiniger... keine Besserung !


Hat irgend jemand eine Ahnung wie so ein Teil kaputt gehen kann ?(

Kann der LMM durch einen zu stark verschmutzen Luftfilter kaputt gehen? :denk
Bln-Mondi-V6 hat immer recht! Er ist möglicherweise arrogant, schlecht informiert, ignorant, politisch unkorrekt, zynisch, bösartig, vielleicht sogar abnormal dumm, aber ER HAT IMMER RECHT!

MucCowboy

Megaposter

Beiträge: 7 581

Auto: Mondeo MK4 FLH + Focus MK1

Beruf: EDV-Fachmann

  • Nachricht senden

7

Donnerstag, 24. September 2009, 09:10

Der LMM besteht aus mehreren hoch-feinen Drähtchen, die im Betrieb auf 200 °C erhitzt werden. Im Laufe der Jahre könnten diese Drähtchen Schaden nehmen, z.B. durch Dreck (der nicht im Luftfilter hängengeblieben ist), Abbrand oder Korrosion (Luftfeuchtigkeit) Schaden nehmen. Und dann kann er nicht mehr korrekt messen.

Reinigung: LMM vorsichtig ausbauen, mit Brensenreiniger (nichts anderes!) einsprühen, trocknen lassen, wieder einbauen. Die Drähte nicht berühren, auch nicht mit einem Pinsel.

Grüße
Uli
Uli a.k.a. MucCowboy


Thema verschieben
Ungelesene Beiträge Unbeantwortete Themen Themen der letzten 24 Stunden
Gehe zu