Aufkleber24.de


Mondeo MK3 (2000 - 2007) Heulende Servolenkung

Lieber Besucher, herzlich willkommen bei: Fordboard. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bigtabou

unregistriert


1

Samstag, 1. November 2008, 12:14

Heulende Servolenkung

Gruß an Alle !

Habe seit neuestem ein heulen in meiner Servolenkung, betätige ich im stand das Lenkrad nur minimal
heult meine Servolenkung auf. Hatte ich vorher noch nicht gehabt. Ist die Kiste warm gefahren lässt das Geräusch nach und ist wieder auf normalem Level.

Hat einer einen Plan. ?????

Mondeo MK3 Ghia Turnier 115 PS. B.j. 31.03.2003 TDCI

Gruß

big tabu

Beiträge: 1 480

Auto: Mondeo, Escort

Beruf: Logistiker

  • Nachricht senden

2

Samstag, 1. November 2008, 13:18

RE: Heulende Servolenkung

Also ich hatte sowas beim Escort mal. Kommt davon wenn die Pumpe trocken läuft...
Haste noch Servoöl drin?!

djhell1979

Haudegen

Beiträge: 529

Auto: Ford Mondeo 2,0 TDCI Titanium

  • Nachricht senden

3

Samstag, 1. November 2008, 18:04

RE: Heulende Servolenkung

Genau, mal checken ob genug servoöl im Behälter ist bzw. ob die Schläuche dicht sind. Evt. kommt das Geräusch auch vom riemen der die servo antreibt...meiner wurde beim letzten Service getauscht.

Läuft sie auch schwergängiger oder ganz normal?

Die servo von meinem Mk2 machte auch mal troubles, es war eine klemmschelle vom schlauch etwas locker, wieder festgezogen das wars. Also, es muss nicht immer gleich eine defekte servopumpe sein...
Mondeo 2,0 TDCI Titanium, 03-2008, 140PS, Polarsilber, 17" Alu, Sitzklima, Ford Convers, uvm...

bigtabou

unregistriert


4

Sonntag, 2. November 2008, 10:26

RE: Heulende Servolenkung

Servolenkung läuft ganz normal , werde eure Tips mal in Angriff nehmen.

Werde dann berichten was es war .

Gruß

Big tabou

der_ast

Moderator

Beiträge: 8 674

Auto: Mondeo MK IV Turnier vFL (Modelljahr 2008) 103kW TDCi Titanium X

Beruf: (Lehr-) Sanitäter; Ausbilder und Prüfer für Einsatzlenker; PEER für Einsatzkräfte

Verbrauch: Spritmonitor.de

  • Nachricht senden



Fordboard - VIP

5

Dienstag, 15. Juni 2010, 17:28

Altes Thema, neu aufgegriffen:

Meine Servopumpe heult auch auf, wenn ich bei langsamer Fahrt das Lenkrad drehe. Je schneller ich fahre bzw. die Motor-Drehzahl erhöhe, umso leiser ist das Geräusch.
Hat alles recht plötzlich begonnen. Mein erster Blick galt dem Servo-Ausgleichsbehälter: Der Deckel ging deutlich leichter ab, als z.B. der vom Kühlwasserausgleichsbehälter, der Servo-Ausgleichsbehälter ist aussen mit Öl benetzt und vor dem rechten Vorderrad befand sich eine kleine Öl-Lacke --> Ich hab den Verdacht, dass der Deckel undicht ist.
Gehe ich recht in der Annahme, dass das System mit Druck arbeitet und bei einem undichten Deckel die Servopumpe nicht genügend Öl bekommt und somit das Geräusch kommt?

Nähere Auto-Daten siehe Sigantur; Kilometerstand: knapp über 97.000

ng
Alex
Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)

6

Dienstag, 15. Juni 2010, 18:24

Hallo Alex, soweit ich weis ist der Servobehälter Drucklos der Druck wird erst in der Pumpe aufgebaut, genauso wie die Bremse der Behälter ist ja auch drucklos.
Gruss Stefan

Beiträge: 1 480

Auto: Mondeo, Escort

Beruf: Logistiker

  • Nachricht senden

7

Dienstag, 15. Juni 2010, 18:37

Der Behälter ist auf jeden Fall drucklos. Das es da rausschwizt ist auch relativ normal.

Würde mal den Leitungen nachgehen und suchen wo das Öl verloren wird...

Beiträge: 235

Auto: Ford Mondeo MK3 2,5L V 170 Ps

  • Nachricht senden

8

Dienstag, 15. Juni 2010, 18:54

In der Servlenkung selbst da wo die Leitungen an das Lenkgetriebe angeschraubt ist, befindet sich in der Eingangsleitung ein Druckventil. Ist klein und kostet auch gerade mal 8 Euro. Dieses Ventil sorgt dafür das zwar Servoöl ins Lenkgetriebe über die Engangsleitung rein kann, aber nicht wieder zurück durch die Eingansleitung. Dazu gibt es ja die Ausgangsleitung wo es raus soll. Ist dieses Ventil aber Defekt weil ausgeleiert. Kann es sein das das Servoöl in beiden Richtungen zurück fliesst und dann enstehen auch solche Geräusche. Jedenfalls Arbeitet die Servo dann nicht mehr vernünftig bzw. geht mit der Zeit ganz kaputt. Ist ja auch Logisch weil die Servopumpe Arbeitet ja nur in eine Richtung.

Ursache dafür dieses Kleine Druckventil.
Dieses kann einfach ausgetauscht werden in der Ford Werkstatt. Servoleitung vom Lenkgetriebe abschrauben und Druckventil austauschen, Leitung mit neuer Dichtung wieder anbauen und Servoöl auffüllen.

So hat man mir es jedenfalls in meiner Werkstatt verständlich gemacht nachdem man das Lenkgetriebe erneuert hat und die Ursache dazu gefunden hat.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mitoma« (15. Juni 2010, 19:35)


der_ast

Moderator

Beiträge: 8 674

Auto: Mondeo MK IV Turnier vFL (Modelljahr 2008) 103kW TDCi Titanium X

Beruf: (Lehr-) Sanitäter; Ausbilder und Prüfer für Einsatzlenker; PEER für Einsatzkräfte

Verbrauch: Spritmonitor.de

  • Nachricht senden



Fordboard - VIP

9

Dienstag, 15. Juni 2010, 19:11

Dieses kann einfach ausgetauscht werden in der Ford Werkstatt. Servoleitung vom Lenkgetriebe abschrauben und Druckventil austauschen, Leitung mit neuer Dichtung wieder anbauen und Servoöl auffüllen.

Das klingt ja schon wie Musik in meinen Ohren!
Kannst Du mir IN ETWA eine Arbeitszeit dazu singen?

ng
Alex
Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)

Beiträge: 235

Auto: Ford Mondeo MK3 2,5L V 170 Ps

  • Nachricht senden

10

Dienstag, 15. Juni 2010, 19:27

Janu also Servoleitung unten am Lenkgetriebe lösen und Druckventil erneuern mit anschrauben und Nachfüllen. Sagen wir mal 1 Std. Max. mehr sollte das bestimmt nicht dauern. Wobei nicht garantiert ist ob damit das Problem auch gelöst ist. Kann sein das die Servo auch schon schaden genommen hat. Ansonsten heist es Lenkgetriebe erneuern. Hier eine Firma wo ich meine Lenkung General Überholt her habe. http://shop.ihrlenkungsspezialist.de/Mondeo Allerdings muss hier ein Neuse Druckventil bei Ford geordert und eingebaut werden. Ist nicht im Lieferumpfang enthalten.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mitoma« (15. Juni 2010, 19:31)


der_ast

Moderator

Beiträge: 8 674

Auto: Mondeo MK IV Turnier vFL (Modelljahr 2008) 103kW TDCi Titanium X

Beruf: (Lehr-) Sanitäter; Ausbilder und Prüfer für Einsatzlenker; PEER für Einsatzkräfte

Verbrauch: Spritmonitor.de

  • Nachricht senden



Fordboard - VIP

11

Freitag, 25. Juni 2010, 15:34

Hab soeben mein Auto in der Werkstatt stehen lassen müssen, weil die Servopumpe am Simmerring leckt --> neue Servopumpe muss her. Und weil die Servopumpe an derselben Welle hängt, wie die Wasserpumpe, hat der Simmerring der WaPu vermutlich auch bereits Schaden genommen --> die wird auch neu müssen.
Mit Arbeitszeit wird das alles so rund € 1000,- ausmachen :cry:

ng
Alex
Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)

big daddy

Fortgeschrittener

Beiträge: 16

Auto: Mondeo MK3 1.8 Ghia

Beruf: Fertigungsleiter

  • Nachricht senden

12

Samstag, 26. Juni 2010, 22:11

Hi ich hatte das selbe Problem bei mit hat wie schon oben beschrieben Öl gefehlt weil die Leitung an der Verschraubung undicht wurde.

habe ne neue Leitung eingebaut Öl aufgefüllt und das heulen war wech und bevor das Ding trocken läuft weil dann wird es richtig teuer würde ich mal nachschauen.

es gibt aber verschiedene öle, also nicht einfach etwas rein kippen.

der_ast

Moderator

Beiträge: 8 674

Auto: Mondeo MK IV Turnier vFL (Modelljahr 2008) 103kW TDCi Titanium X

Beruf: (Lehr-) Sanitäter; Ausbilder und Prüfer für Einsatzlenker; PEER für Einsatzkräfte

Verbrauch: Spritmonitor.de

  • Nachricht senden



Fordboard - VIP

13

Mittwoch, 30. Juni 2010, 15:25

Das Endergebnis lautet:

Servopumpe, Keilriemen, u.s.w. ersetzt - WaPu hat nichts abbekommen --> € 800,-

Vor der Abfahrt zur Werkstatt letzte Woche hab ich nochmal Servoöl eingefüllt (ATF 2D ... das hat man mir in einer Fachwerkstatt dafür gegeben und in meiner Stammwerkstatt meinte der Meister, dass es das richtge Öl ist) und dann gings los:
Bis ich in der ~60km entfernten Werkstatt war, hab ich zweimal Servoöl nachgefüllt ... insgesamt gingen etwa 800ml rein :wow

Fakt ist: Auto wieder fit, Alex wieder glücklich :D

ng
Alex
Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)

muckbou

Triple-Ass

Beiträge: 235

Auto: MK3 Turnier

Beruf: Schüler zum Maschinenbautechniker

  • Nachricht senden

14

Donnerstag, 1. Juli 2010, 01:08

:D Werd meine am WE mal spülen und das Vetnil tauschen,hab nämlich momentan das gleiche Problem heul.

@Der Ast
Gesammtfüllmenge vom Kreislauf sind 1,8 Liter

Mfg Muckbou

muckbou

Triple-Ass

Beiträge: 235

Auto: MK3 Turnier

Beruf: Schüler zum Maschinenbautechniker

  • Nachricht senden

15

Donnerstag, 15. Juli 2010, 15:58

So,hab meinen in meiner speziellen Ford Vertragswerkstatt gehabt und es musste bei mir auch die Pumpe gewechselt werden,hab dann gleich noch nen Kundendienst mitmachen lassen und bin 310 Euro los :D :D :D
So lass ich mir das eingehen :D

Mfg Muckbou

muckbou

Triple-Ass

Beiträge: 235

Auto: MK3 Turnier

Beruf: Schüler zum Maschinenbautechniker

  • Nachricht senden

16

Samstag, 17. Juli 2010, 01:04

Noch ein guter Tipp am Rande,hab mein Auto heut wieder geholt und der Scheff hat mir erklärt warum sich der Preis "unter anderem" so in grenzen gehalten hat.
Im Transit wird die identische Pumpe verbaut beim Diesel,wenn man nun die Pumpe in Köln fürn Transit anstatt fürn Mondeo bestellt,halbiert sich schon mal der Teilepreis :D
Klingt komisch is aber so :wand :wand :wand


Mfg Muckbou

der_ast

Moderator

Beiträge: 8 674

Auto: Mondeo MK IV Turnier vFL (Modelljahr 2008) 103kW TDCi Titanium X

Beruf: (Lehr-) Sanitäter; Ausbilder und Prüfer für Einsatzlenker; PEER für Einsatzkräfte

Verbrauch: Spritmonitor.de

  • Nachricht senden



Fordboard - VIP

17

Samstag, 17. Juli 2010, 07:06

Gute Info - nur für mich leider etwas zu spät :wand

ng
Alex
Mondeo MK IV Turnier; 103kW TDCi; Pantherschwarz Metallic; Titanium X; produziert 17.10.2007 (=Modelljahr 2008)
Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)

suzukimondeo

Fortgeschrittener

Beiträge: 14

Auto: mehrere Fords

Beruf: KFz- Technikermeister

  • Nachricht senden

18

Sonntag, 18. Juli 2010, 16:26

Noch ein guter Tipp am Rande,hab mein Auto heut wieder geholt und der Scheff hat mir erklärt warum sich der Preis "unter anderem" so in grenzen gehalten hat.
Im Transit wird die identische Pumpe verbaut beim Diesel,wenn man nun die Pumpe in Köln fürn Transit anstatt fürn Mondeo bestellt,halbiert sich schon mal der Teilepreis :D
Klingt komisch is aber so :wand :wand :wand


Mfg Muckbou


Hallo,

@ Muckbou: Könntest du auch die Ford-Teilenummer der bei dir verbauten Pumpe einstellen? Denn nicht jeder Fordhändler wird mit dieser Info so was anfangen können. Danke schonmal im Voraus suzukimondeo
Ford Escort RS 2000 F1 Edition Nr 279/500
Ford Mondeo ST 200
Ford Scorpio 24v Cosworth Mk II
Ford Mondeo 2.0 TDCI Durashift 96 KW Kombi
Ford Escort Ghia 1.8 85Kw

Thema verschieben
Ungelesene Beiträge Unbeantwortete Themen Themen der letzten 24 Stunden
Gehe zu